Package Catalog

Name Version Install Manifest
SUNWpampkcs11 0.6.0,5.11-2018.0.0.0:20181113T200145Z Install Manifest
SUNWquagga 0.99.8,5.11-2018.0.0.0:20181113T200218Z Install Manifest
antivirus/clamav 0.100.2,5.11-2018.0.0.0:20181005T135917Z Install Manifest
antivirus/clamav-clamdtop 0.100.2,5.11-2018.0.0.0:20181005T135920Z Install Manifest
antivirus/clamav-common 0.100.2,5.11-2018.0.0.0:20181005T135933Z Install Manifest
antivirus/clamav-core 0.100.2,5.11-2018.0.0.0:20181005T135926Z Install Manifest
antivirus/clamav-milter 0.100.2,5.11-2018.0.0.0:20181005T135923Z Install Manifest
application/cluster/crmsh 3.0.3,5.11-2018.0.0.0:20180912T143041Z Install Manifest
application/cluster/pcs 0.9.159,5.11-2018.0.0.0:20180817T122609Z Install Manifest
application/cluster/resource-agents-openindiana 1.0,5.11-2018.0.0.0:20181024T193817Z Install Manifest
application/management/zabbix-agent 2.2.13,5.11-2018.0.0.0:20180523T115623Z Install Manifest
archiver/cabextract 1.6,5.11-2018.0.0.0:20180817T155705Z Install Manifest
archiver/gnu-tar 1.30,5.11-2018.0.0.0:20180817T155914Z Install Manifest
archiver/unrar 5.6.4,5.11-2018.0.0.0:20180529T165850Z Install Manifest
audio/toolame 0.2.12,5.11-2018.0.0.0:20181015T135544Z Install Manifest
backup/borg 1.0.10,5.11-2018.0.0.0:20180523T212933Z Install Manifest
backup/borg-34 1.0.10,5.11-2018.0.0.0:20180523T212934Z Install Manifest
backup/fsvs 1.2.7,5.11-2018.0.0.0:20180523T213938Z Install Manifest
backup/zetaback 1.0.7,5.11-2018.0.0.0:20180523T221204Z Install Manifest
backup/znapzend 0.18.0,5.11-2018.0.0.0:20181006T090630Z Install Manifest
benchmark/bonnieplus 1.97.3,5.11-2018.0.0.0:20180530T050235Z Install Manifest
benchmark/iperf 2.0.9,5.11-2018.0.0.0:20180530T050915Z Install Manifest
benchmark/iperf3 3.1.2,5.11-2018.0.0.0:20180523T214153Z Install Manifest
benchmark/stress 1.0.4,5.11-2018.0.0.0:20180523T220851Z Install Manifest
benchmark/x11perf 1.6.0,5.11-2018.0.0.0:20180524T003209Z Install Manifest
codec/ogg-vorbis 2.30.1,5.11-2018.0.0.0:20180523T110617Z Install Manifest
codec/opencore-amr 0.1.5,5.11-2018.0.0.0:20181015T135533Z Install Manifest
codec/speex 1.2.0.2,5.11-2018.0.0.0:20180523T212235Z Install Manifest
communication/im/pidgin 2.13.0,5.11-2018.0.0.0:20180620T114121Z Install Manifest
compatibility/packages/SUNWxwinc 0.5.11,5.11-2018.0.0.0:20181027T200234Z Install Manifest
compatibility/packages/SUNWxwman 0.5.11,5.11-2018.0.0.0:20181027T200225Z Install Manifest
compatibility/packages/SUNWxwopt 0.5.11,5.11-2018.0.0.0:20181027T200229Z Install Manifest
compatibility/packages/SUNWxwplr 0.5.11,5.11-2018.0.0.0:20181027T200217Z Install Manifest
compatibility/packages/SUNWxwplt 0.5.11,5.11-2018.0.0.0:20181027T200221Z Install Manifest
compatibility/packages/SUNWxwpmn 0.5.11,5.11-2018.0.0.0:20181027T200238Z Install Manifest
compress/gzip 1.9,5.11-2018.0.0.0:20180817T190814Z Install Manifest
compress/lzip 1.20,5.11-2018.0.0.0:20180705T153611Z Install Manifest
compress/lzop 1.0.4,5.11-2018.0.0.0:20180529T165726Z Install Manifest
compress/p7zip 16.2,5.11-2018.0.0.0:20180524T184342Z Install Manifest
compress/pigz 2.4,5.11-2018.0.0.0:20180616T095512Z Install Manifest
compress/xz 5.2.4,5.11-2018.0.0.0:20180529T165939Z Install Manifest
compress/zziplib 0.13.69,5.11-2018.0.0.0:20180524T184419Z Install Manifest
consolidation/X/X-incorporation 0.5.11,5.11-2018.0.0.0:20180523T105225Z Install Manifest
consolidation/cns/cns-incorporation 0.5.11,5.11-2018.0.0.0:20181113T200305Z Install Manifest
consolidation/sic_team/sic_team-incorporation 0.5.11,5.11-2018.0.0.0:20180523T110631Z Install Manifest
crypto/gnupg 2.0.30,5.11-2018.0.0.0:20180523T214058Z Install Manifest
crypto/pwgen 2.7,5.11-2018.0.0.0:20180523T220519Z Install Manifest
data/docbook/dsssl 1.79,5.11-2018.0.0.0:20180818T125625Z Install Manifest
data/docbook/sgml-common 0.6.3,5.11-2018.0.0.0:20180818T145039Z Install Manifest
data/iso-codes 3.76,5.11-2018.0.0.0:20180818T002235Z Install Manifest
database/berkeleydb-5 5.3.28,5.11-2018.0.0.0:20180828T143402Z Install Manifest
database/couchdb-21 2.1.1,5.11-2018.0.0.0:20180530T063952Z Install Manifest
database/couchdb-common 2.1.1,5.11-2018.0.0.0:20180530T063951Z Install Manifest
database/freetds 1.0.94,5.11-2018.0.0.0:20180801T091048Z Install Manifest
database/geoip 1.6.12,5.11-2018.0.0.0:20180724T074331Z Install Manifest
database/geoip-database 20171007,5.11-2018.0.0.0:20180724T085046Z Install Manifest
database/mariadb-101 10.1.34,5.11-2018.0.0.0:20180801T085720Z Install Manifest
database/mariadb-101/client 10.1.34,5.11-2018.0.0.0:20180801T085815Z Install Manifest
database/mariadb-101/library 10.1.34,5.11-2018.0.0.0:20180801T085833Z Install Manifest
database/mariadb-101/tests 10.1.34,5.11-2018.0.0.0:20180801T085639Z Install Manifest
database/mariadb-103 10.3.8,5.11-2018.0.0.0:20180820T084810Z Install Manifest
database/mariadb-103/client 10.3.8,5.11-2018.0.0.0:20180820T084714Z Install Manifest
database/mariadb-103/library 10.3.8,5.11-2018.0.0.0:20180820T084730Z Install Manifest
database/mariadb-103/tests 10.3.8,5.11-2018.0.0.0:20180820T084844Z Install Manifest
database/mongodb-34 3.4.16,5.11-2018.0.0.0:20180815T175622Z Install Manifest
database/mongodb-40 4.0.2,5.11-2018.0.0.0:20180912T144856Z Install Manifest
database/mysql-common 0.5.11,5.11-2018.0.0.0:20180820T084808Z Install Manifest
database/percona-server-56 5.6.40.84.0,5.11-2018.0.0.0:20180726T101446Z Install Manifest
database/percona-server-56/client 5.6.40.84.0,5.11-2018.0.0.0:20180726T101525Z Install Manifest
database/percona-server-56/library 5.6.40.84.0,5.11-2018.0.0.0:20180726T101521Z Install Manifest
database/percona-server-56/tests 5.6.40.84.0,5.11-2018.0.0.0:20180726T101544Z Install Manifest
database/percona-server-57 5.7.22.22,5.11-2018.0.0.0:20180726T100720Z Install Manifest
database/percona-server-57/client 5.7.22.22,5.11-2018.0.0.0:20180726T100629Z Install Manifest
database/percona-server-57/library 5.7.22.22,5.11-2018.0.0.0:20180726T100557Z Install Manifest
database/percona-server-57/tests 5.7.22.22,5.11-2018.0.0.0:20180726T100651Z Install Manifest
database/postgres-10 10.6,5.11-2018.0.0.0:20181113T195246Z Install Manifest
database/postgres-10/contrib 10.6,5.11-2018.0.0.0:20181113T195319Z Install Manifest
database/postgres-10/developer 10.6,5.11-2018.0.0.0:20181113T195235Z Install Manifest
database/postgres-10/documentation 10.6,5.11-2018.0.0.0:20181113T195306Z Install Manifest
database/postgres-10/language-bindings 10.6,5.11-2018.0.0.0:20181113T195231Z Install Manifest
database/postgres-10/library 10.6,5.11-2018.0.0.0:20181113T195302Z Install Manifest
database/postgres-10/mysql_fdw 2.5.0,5.11-2018.0.0.0:20181126T170227Z Install Manifest
database/postgres-10/tests 10.6,5.11-2018.0.0.0:20181113T195326Z Install Manifest
database/postgres-94 9.4.20,5.11-2018.0.0.0:20181113T195247Z Install Manifest
database/postgres-94/contrib 9.4.20,5.11-2018.0.0.0:20181113T195322Z Install Manifest
database/postgres-94/developer 9.4.20,5.11-2018.0.0.0:20181113T195235Z Install Manifest
database/postgres-94/documentation 9.4.20,5.11-2018.0.0.0:20181113T195305Z Install Manifest
database/postgres-94/language-bindings 9.4.20,5.11-2018.0.0.0:20181113T195227Z Install Manifest
database/postgres-94/library 9.4.20,5.11-2018.0.0.0:20181113T195315Z Install Manifest
database/postgres-94/tests 9.4.20,5.11-2018.0.0.0:20181113T195222Z Install Manifest
database/postgres-95 9.5.15,5.11-2018.0.0.0:20181113T195414Z Install Manifest
database/postgres-95/contrib 9.5.15,5.11-2018.0.0.0:20181113T195346Z Install Manifest
database/postgres-95/developer 9.5.15,5.11-2018.0.0.0:20181113T195406Z Install Manifest
database/postgres-95/documentation 9.5.15,5.11-2018.0.0.0:20181113T195434Z Install Manifest
database/postgres-95/language-bindings 9.5.15,5.11-2018.0.0.0:20181113T195359Z Install Manifest
database/postgres-95/library 9.5.15,5.11-2018.0.0.0:20181113T195430Z Install Manifest
database/postgres-95/tests 9.5.15,5.11-2018.0.0.0:20181113T195354Z Install Manifest
database/postgres-96 9.6.11,5.11-2018.0.0.0:20181113T195442Z Install Manifest
database/postgres-96/contrib 9.6.11,5.11-2018.0.0.0:20181113T195407Z Install Manifest
database/postgres-96/developer 9.6.11,5.11-2018.0.0.0:20181113T195433Z Install Manifest
database/postgres-96/documentation 9.6.11,5.11-2018.0.0.0:20181113T195358Z Install Manifest
database/postgres-96/language-bindings 9.6.11,5.11-2018.0.0.0:20181113T195426Z Install Manifest
database/postgres-96/library 9.6.11,5.11-2018.0.0.0:20181113T195350Z Install Manifest
database/postgres-96/mysql_fdw 2.5.0,5.11-2018.0.0.0:20181126T170227Z Install Manifest
database/postgres-96/tests 9.6.11,5.11-2018.0.0.0:20181113T195418Z Install Manifest
database/postgres-common 9.4.20,5.11-2018.0.0.0:20181113T195242Z Install Manifest
database/postgres/barman 1.6.1,5.11-2018.0.0.0:20180530T233438Z Install Manifest
database/postgres/barman-27 1.6.1,5.11-2018.0.0.0:20180530T233437Z Install Manifest
database/postgres/barman-common 1.6.1,5.11-2018.0.0.0:20180530T233439Z Install Manifest
database/postgres/library/c++/libpqxx 6.2.4,5.11-2018.0.0.0:20180726T100859Z Install Manifest
database/postgres/pgadmin 1.22.2,5.11-2018.0.0.0:20180529T181157Z Install Manifest
database/postgres/pgagent 3.4.0,5.11-2018.0.0.0:20180529T181208Z Install Manifest
database/postgres/pgbadger 9.2,5.11-2018.0.0.0:20180725T100546Z Install Manifest
database/postgres/pgloader 3.5.1,5.11-2018.0.0.0:20181002T175139Z Install Manifest
database/postgres/pgpool-II 3.6.6,5.11-2018.0.0.0:20180817T122651Z Install Manifest
database/postgres/pgtcl 2.3.2,5.11-2018.0.0.0:20180523T221317Z Install Manifest
database/sqlite-3 3.24.0,5.11-2018.0.0.0:20180818T112429Z Install Manifest
database/yaz 5.25.0,5.11-2018.0.0.0:20180723T151645Z Install Manifest
desktop/archive-manager/engrampa 1.20.1,5.11-2018.0.0.0:20181014T111333Z Install Manifest
desktop/cd-burning/brasero 3.12.1,5.11-2018.0.0.0:20180818T125905Z Install Manifest
desktop/character-map/gucharmap 3.18.2,5.11-2018.0.0.0:20180820T150409Z Install Manifest
desktop/compiz 0.8.14,5.11-2018.0.0.0:20181022T174010Z Install Manifest
desktop/compiz/bcop 0.8.14,5.11-2018.0.0.0:20181022T181532Z Install Manifest
desktop/compiz/ccsm 0.8.14,5.11-2018.0.0.0:20181022T203908Z Install Manifest
desktop/compiz/library/libcompizconfig 0.8.14,5.11-2018.0.0.0:20181022T195539Z Install Manifest
desktop/compiz/plugin/compiz-fusion-extra 0.8.14,5.11-2018.0.0.0:20181022T193604Z Install Manifest
desktop/compiz/plugin/compiz-fusion-main 0.8.14,5.11-2018.0.0.0:20181022T183653Z Install Manifest
desktop/dmenu 4.7,5.11-2018.0.0.0:20180818T153314Z Install Manifest
desktop/fbreader 0.12.10,5.11-2018.0.0.0:20180602T003822Z Install Manifest
desktop/file-manager/gnome-commander 1.8.0,5.11-2018.0.0.0:20180529T182038Z Install Manifest
desktop/gnome-mime-data 2.18.0,5.11-2018.0.0.0:20180818T153513Z Install Manifest
desktop/gnumeric 1.12.43,5.11-2018.0.0.0:20180910T203757Z Install Manifest
desktop/gphoto2 2.5.17,5.11-2018.0.0.0:20180624T142957Z Install Manifest
desktop/gtkam 1.0,5.11-2018.0.0.0:20180818T152554Z Install Manifest
desktop/keepassx 2.0.2,5.11-2018.0.0.0:20180529T182500Z Install Manifest
desktop/librecad 2.1.3,5.11-2018.0.0.0:20180529T182701Z Install Manifest
desktop/mate/caja 1.20.2,5.11-2018.0.0.0:20181014T094924Z Install Manifest
desktop/mate/caja/caja-extensions 1.20.1,5.11-2018.0.0.0:20181014T111245Z Install Manifest
desktop/mate/control-center 1.20.3,5.11-2018.0.0.0:20181014T115958Z Install Manifest
desktop/mate/marco 1.20.2,5.11-2018.0.0.0:20181014T095012Z Install Manifest
desktop/mate/mate-applets 1.20.2,5.11-2018.0.0.0:20181014T115905Z Install Manifest
desktop/mate/mate-backgrounds 1.20.0,5.11-2018.0.0.0:20181014T095032Z Install Manifest
desktop/mate/mate-calc 1.20.2,5.11-2018.0.0.0:20181014T095056Z Install Manifest
desktop/mate/mate-dictionary 1.20.1,5.11-2018.0.0.0:20181014T120159Z Install Manifest
desktop/mate/mate-disk-usage-analyzer 1.20.1,5.11-2018.0.0.0:20181014T120204Z Install Manifest
desktop/mate/mate-icon-theme 1.20.2,5.11-2018.0.0.0:20181014T095245Z Install Manifest
desktop/mate/mate-icon-theme-faenza 1.20.0,5.11-2018.0.0.0:20181014T095349Z Install Manifest
desktop/mate/mate-media 1.20.1,5.11-2018.0.0.0:20181014T095440Z Install Manifest
desktop/mate/mate-notification-daemon 1.20.1,5.11-2018.0.0.0:20181014T111414Z Install Manifest
desktop/mate/mate-panel 1.20.3,5.11-2018.0.0.0:20181014T111526Z Install Manifest
desktop/mate/mate-power-manager 1.20.2,5.11-2018.0.0.0:20181014T120046Z Install Manifest
desktop/mate/mate-screenshot 1.20.1,5.11-2018.0.0.0:20181014T120208Z Install Manifest
desktop/mate/mate-search-tool 1.20.1,5.11-2018.0.0.0:20181014T120215Z Install Manifest
desktop/mate/mate-session-manager 1.20.1,5.11-2018.0.0.0:20181014T111611Z Install Manifest
desktop/mate/mate-settings-daemon 1.20.3,5.11-2018.0.0.0:20181014T095550Z Install Manifest
desktop/mate/mate-system-log 1.20.1,5.11-2018.0.0.0:20181014T120211Z Install Manifest
desktop/mate/mate-themes 3.22.18,5.11-2018.0.0.0:20181014T111751Z Install Manifest
desktop/mate/mate-user-guide 1.20.1,5.11-2018.0.0.0:20181014T111948Z Install Manifest
desktop/pdf-viewer/atril 1.20.2,5.11-2018.0.0.0:20181014T115745Z Install Manifest
desktop/remote-desktop/rdesktop 1.8.3,5.11-2018.0.0.0:20180523T132945Z Install Manifest
desktop/remote-desktop/tigervnc 1.8.0,5.11-2018.0.0.0:20180530T063838Z Install Manifest
desktop/shared-mime-info 1.9,5.11-2018.0.0.0:20180607T143140Z Install Manifest
desktop/system-monitor/mate-system-monitor 1.20.1,5.11-2018.0.0.0:20181014T111656Z Install Manifest
desktop/torrent/transmission 2.94,5.11-2018.0.0.0:20181002T051153Z Install Manifest
desktop/window-manager/awesome 4.2,5.11-2018.0.0.0:20180910T141107Z Install Manifest
desktop/window-manager/enlightenment 0.21.9,5.11-2018.0.0.0:20180818T154355Z Install Manifest
desktop/window-manager/twm 1.0.10,5.11-2018.0.0.0:20180524T002955Z Install Manifest
desktop/window-manager/xcompmgr 1.1.7,5.11-2018.0.0.0:20180524T003716Z Install Manifest
desktop/xchm 1.23,5.11-2018.0.0.0:20180529T183158Z Install Manifest
desktop/xcowsay 1.4,5.11-2018.0.0.0:20180524T003743Z Install Manifest
desktop/xdg/menu-editor/mozo 1.20.1,5.11-2018.0.0.0:20181014T120228Z Install Manifest
desktop/xdg/xdg-user-dirs-gtk 0.8,5.11-2018.0.0.0:20180818T140602Z Install Manifest
desktop/xdg/xdg-utils 1.0.2,5.11-2018.0.0.0:20180818T154524Z Install Manifest
desktop/xscreensaver 5.40,5.11-2018.0.0.0:20180904T054713Z Install Manifest
desktop/xscreensaver/hacks 5.40,5.11-2018.0.0.0:20180904T054706Z Install Manifest
desktop/xscreensaver/hacks/hacks-gl 5.40,5.11-2018.0.0.0:20180904T054716Z Install Manifest
developer/as 0.5.11,5.11-2018.0.0.0:20180523T120600Z Install Manifest
developer/assembler/yasm 1.3.0,5.11-2018.0.0.0:20180818T165807Z Install Manifest
developer/babeltrace 1.5.2,5.11-2018.0.0.0:20180818T155650Z Install Manifest
developer/bcc 0.16.19,5.11-2018.0.0.0:20180818T155706Z Install Manifest
developer/build/autoconf-213 2.13,5.11-2018.0.0.0:20180818T155213Z Install Manifest
developer/build/autoconf-archive 2018.3.13,5.11-2018.0.0.0:20180818T155223Z Install Manifest
developer/build/autoconf/xorg-macros 1.19.2,5.11-2018.0.0.0:20180524T003049Z Install Manifest
developer/build/automake-110 1.10,5.11-2018.0.0.0:20180818T155511Z Install Manifest
developer/build/automake-111 1.11.6,5.11-2018.0.0.0:20180818T155520Z Install Manifest
developer/build/cmake 3.12.4,5.11-2018.0.0.0:20181126T171116Z Install Manifest
developer/build/gnu-make 4.2.1,5.11-2018.0.0.0:20180818T163014Z Install Manifest
developer/build/help2man 1.47.4,5.11-2018.0.0.0:20180818T162357Z Install Manifest
developer/build/imake 1.0.7,5.11-2018.0.0.0:20180523T232924Z Install Manifest
developer/build/imake/xorg-cf-files 1.0.6,5.11-2018.0.0.0:20180524T005525Z Install Manifest
developer/build/makedepend 1.0.5,5.11-2018.0.0.0:20180523T234425Z Install Manifest
developer/build/maven 3.2.3,5.11-2018.0.0.0:20180818T163019Z Install Manifest
developer/build/ninja 1.8.2,5.11-2018.0.0.0:20181011T134829Z Install Manifest
developer/build/scons 2.5.1,5.11-2018.0.0.0:20180818T163757Z Install Manifest
developer/ccache 3.3.4,5.11-2018.0.0.0:20180818T160153Z Install Manifest
developer/check 0.12.0,5.11-2018.0.0.0:20180818T160226Z Install Manifest
developer/cppunit 1.14.0,5.11-2018.0.0.0:20180818T161013Z Install Manifest
developer/cscope 15.9,5.11-2018.0.0.0:20181126T170337Z Install Manifest
developer/cunit 2.1.3,5.11-2018.0.0.0:20180818T161108Z Install Manifest
developer/debug/valgrind 3.13.0,5.11-2018.0.0.0:20180818T165538Z Install Manifest
developer/documentation-tool/doxygen 1.8.14,5.11-2018.0.0.0:20180818T161355Z Install Manifest
developer/documentation-tool/gtk-doc 1.25,5.11-2018.0.0.0:20180818T162342Z Install Manifest
developer/documentation-tool/mdl 0.4.0,5.11-2018.0.0.0:20180523T133128Z Install Manifest
developer/documentation-tool/openjade 1.3.2,5.11-2018.0.0.0:20180818T163341Z Install Manifest
developer/exuberant-ctags 5.8,5.11-2018.0.0.0:20180818T161425Z Install Manifest
developer/gaa 1.6.6,5.11-2018.0.0.0:20180818T161521Z Install Manifest
developer/gcc-8 8.2.0,5.11-2018.0.0.0:20180815T190447Z Install Manifest
developer/global 6.5.7,5.11-2018.0.0.0:20180818T162158Z Install Manifest
developer/gnome/gettext 2.30.1,5.11-2018.0.0.0:20180523T105425Z Install Manifest
developer/gnu 0.5.11,5.11-2018.0.0.0:20180523T105307Z Install Manifest
developer/gnu-binutils 2.31.1,5.11-2018.0.0.0:20181017T104223Z Install Manifest
developer/gnu-indent 2.2.10,5.11-2018.0.0.0:20180818T162413Z Install Manifest
developer/golang 1.10.5,5.11-2018.0.0.0:20181104T215932Z Install Manifest
developer/golang-110 1.10.5,5.11-2018.0.0.0:20181104T215915Z Install Manifest
developer/golang-18 1.8.7,5.11-2018.0.0.0:20181104T220048Z Install Manifest
developer/gperf 3.1,5.11-2018.0.0.0:20180818T162316Z Install Manifest
developer/groovy-24 2.4.12,5.11-2018.0.0.0:20180818T162323Z Install Manifest
developer/gsl 2.4,5.11-2018.0.0.0:20180818T190254Z Install Manifest
developer/hwloc 2.0.1,5.11-2018.0.0.0:20180818T125930Z Install Manifest
developer/java/openjdk8 1.8.172,5.11-2018.0.0.0:20180627T193324Z Install Manifest
developer/jenkins-core-lts 2.138.2,5.11-2018.0.0.0:20181105T183323Z Install Manifest
developer/jenkins-core-weekly 2.150,5.11-2018.0.0.0:20181105T183332Z Install Manifest
developer/lang/rustc 1.29.2,5.11-2018.0.0.0:20181105T183350Z Install Manifest
developer/lexer/flex 2.6.4,5.11-2018.0.0.0:20180818T161503Z Install Manifest
developer/library/xprofile 0.5.11,5.11-2018.0.0.0:20180523T120559Z Install Manifest
developer/luajit 2.0.5,5.11-2018.0.0.0:20180818T162815Z Install Manifest
developer/macro/gnu-m4 1.4.18,5.11-2018.0.0.0:20180818T162946Z Install Manifest
developer/parser/bison 3.0.4,5.11-2018.0.0.0:20180818T160137Z Install Manifest
developer/pkgtree-516 1.1,5.11-2018.0.0.0:20180818T163608Z Install Manifest
developer/python/pylint 0.25.2,5.11-2018.0.0.0:20180523T131447Z Install Manifest
developer/python/pylint-27 0.25.2,5.11-2018.0.0.0:20180523T131446Z Install Manifest
developer/quilt 0.65,5.11-2018.0.0.0:20180818T163617Z Install Manifest
developer/swig 3.0.10,5.11-2018.0.0.0:20180818T165205Z Install Manifest
developer/test/dejagnu 1.6.1,5.11-2018.0.0.0:20180818T161300Z Install Manifest
developer/uncrustify 0.67,5.11-2018.0.0.0:20180828T055115Z Install Manifest
developer/vala 0.40.11,5.11-2018.0.0.0:20181126T170547Z Install Manifest
developer/versioning/git 2.19.1,5.11-2018.0.0.0:20181006T101639Z Install Manifest
developer/versioning/guilt 0.36,5.11-2018.0.0.0:20180818T162351Z Install Manifest
developer/versioning/mercurial 4.6.1,5.11-2018.0.0.0:20180818T163213Z Install Manifest
developer/versioning/mercurial-27 4.6.1,5.11-2018.0.0.0:20180818T163207Z Install Manifest
developer/versioning/sccs 5.0.8,5.11-2018.0.0.0:20180818T163736Z Install Manifest
developer/versioning/subversion 1.9.7,5.11-2018.0.0.0:20180818T165031Z Install Manifest
developer/versioning/tig 2.3.3,5.11-2018.0.0.0:20180818T165218Z Install Manifest
developer/xopen/xcu4 0.5.11,5.11-2018.0.0.0:20180523T105334Z Install Manifest
diagnostic/constype 1.0.4,5.11-2018.0.0.0:20180523T232228Z Install Manifest
diagnostic/cpuid 1.6.4,5.11-2018.0.0.0:20180727T114605Z Install Manifest
diagnostic/fping 2.4.2,5.11-2018.0.0.0:20180523T213902Z Install Manifest
diagnostic/htop 2.2.0,5.11-2018.0.0.0:20180913T002341Z Install Manifest
diagnostic/httping 2.4,5.11-2018.0.0.0:20180523T225617Z Install Manifest
diagnostic/iftop 0.17,5.11-2018.0.0.0:20181024T193824Z Install Manifest
diagnostic/lft 3.80,5.11-2018.0.0.0:20180819T140630Z Install Manifest
diagnostic/mtr 0.87,5.11-2018.0.0.0:20180523T214346Z Install Manifest
diagnostic/ngrep 1.47,5.11-2018.0.0.0:20180523T215409Z Install Manifest
diagnostic/nicstat 1.95,5.11-2018.0.0.0:20180908T141640Z Install Manifest
diagnostic/nmap 7.40,5.11-2018.0.0.0:20180530T051958Z Install Manifest
diagnostic/nmap-cli 7.40,5.11-2018.0.0.0:20180530T051956Z Install Manifest
diagnostic/nmap-gui 7.40,5.11-2018.0.0.0:20180530T051955Z Install Manifest
diagnostic/scanpci 0.13.4,5.11-2018.0.0.0:20180523T234126Z Install Manifest
diagnostic/snort 2.9.9.0,5.11-2018.0.0.0:20180523T220729Z Install Manifest
diagnostic/sysstat 20151012,5.11-2018.0.0.0:20180523T220935Z Install Manifest
diagnostic/tcpdump 4.9.2,5.11-2018.0.0.0:20180523T220949Z Install Manifest
diagnostic/wireshark 2.2.8,5.11-2018.0.0.0:20180523T221135Z Install Manifest
diagnostic/wireshark/tshark 2.2.8,5.11-2018.0.0.0:20180523T221116Z Install Manifest
diagnostic/wireshark/wireshark-common 2.2.8,5.11-2018.0.0.0:20180523T221116Z Install Manifest
diagnostic/xload 1.1.3,5.11-2018.0.0.0:20180524T005220Z Install Manifest
document/viewer/xditview 1.0.4,5.11-2018.0.0.0:20180524T003838Z Install Manifest
documentation/gnome/gnome-devel-docs 2.32.0,5.11-2018.0.0.0:20181113T200406Z Install Manifest
driver/graphics/nvidia 0.340.107,5.11-2018.0.0.0:20180928T115148Z Install Manifest
driver/network/brdg 0.1.3.2,5.11-2018.0.0.0:20180523T113054Z Install Manifest
driver/network/tunctl 0.1.1.20141214,5.11-2018.0.0.0:20180523T115511Z Install Manifest
editor/bvi 1.4.0,5.11-2018.0.0.0:20180523T031646Z Install Manifest
editor/geany 1.33,5.11-2018.0.0.0:20180529T195529Z Install Manifest
editor/geany/plugins 1.33,5.11-2018.0.0.0:20180524T145229Z Install Manifest
editor/gnu-emacs 25.3,5.11-2018.0.0.0:20180817T192446Z Install Manifest
editor/gnu-emacs/gnu-emacs-gtk 25.3,5.11-2018.0.0.0:20180817T192442Z Install Manifest
editor/gnu-emacs/gnu-emacs-lisp 25.3,5.11-2018.0.0.0:20180817T192434Z Install Manifest
editor/gnu-emacs/gnu-emacs-no-x11 25.3,5.11-2018.0.0.0:20180817T192431Z Install Manifest
editor/gnu-emacs/gnu-emacs-x11 25.3,5.11-2018.0.0.0:20180817T192438Z Install Manifest
editor/gvim 8.1.5,5.11-2018.0.0.0:20180523T032619Z Install Manifest
editor/hexedit 1.2.13,5.11-2018.0.0.0:20181024T193832Z Install Manifest
editor/joe 4.6,5.11-2018.0.0.0:20180523T032149Z Install Manifest
editor/nano 2.9.7,5.11-2018.0.0.0:20180523T032311Z Install Manifest
editor/pluma 1.20.2,5.11-2018.0.0.0:20181014T112327Z Install Manifest
editor/vim 8.1.5,5.11-2018.0.0.0:20180523T032614Z Install Manifest
editor/vim/vim-core 8.1.5,5.11-2018.0.0.0:20180523T032620Z Install Manifest
entire 0.5.11,5.11-2018.0.0.0:20181024T163515Z Install Manifest
file/gnu-coreutils 8.30,5.11-2018.0.0.0:20180928T120940Z Install Manifest
file/gnu-findutils 4.6.0,5.11-2018.0.0.0:20180818T134149Z Install Manifest
file/lndir 1.0.3,5.11-2018.0.0.0:20180523T234358Z Install Manifest
file/mc 4.8.21,5.11-2018.0.0.0:20181009T062413Z Install Manifest
file/mlocate 0.26,5.11-2018.0.0.0:20180523T214318Z Install Manifest
file/ncdu 1.13,5.11-2018.0.0.0:20180525T035607Z Install Manifest
file/tree 1.7.0,5.11-2018.0.0.0:20180523T221030Z Install Manifest
games/nethack 3.6.0,5.11-2018.0.0.0:20180524T203417Z Install Manifest
games/openttd 1.8.0,5.11-2018.0.0.0:20180818T172401Z Install Manifest
games/openttd/opengfx 0.5.2,5.11-2018.0.0.0:20181024T181533Z Install Manifest
games/openttd/openmsx 0.3.1,5.11-2018.0.0.0:20181024T181545Z Install Manifest
games/openttd/opensfx 0.2.3,5.11-2018.0.0.0:20181024T181556Z Install Manifest
games/openttd/openttd-core 1.8.0,5.11-2018.0.0.0:20180818T172356Z Install Manifest
gnome/accessibility/at-spi2-atk 2.24.1,5.11-2018.0.0.0:20180818T144521Z Install Manifest
gnome/accessibility/at-spi2-core 2.24.1,5.11-2018.0.0.0:20180818T144434Z Install Manifest
gnome/config/gconf/gconf-editor 2.32.0,5.11-2018.0.0.0:20180818T145114Z Install Manifest
gnome/config/gsettings-desktop-schemas 3.16.1,5.11-2018.0.0.0:20180819T234207Z Install Manifest
gnome/desklet/gdesklets-extra 2.30.0,5.11-2018.0.0.0:20181113T200423Z Install Manifest
gnome/gnome-keyring 3.20.1,5.11-2018.0.0.0:20180818T152222Z Install Manifest
gnome/help-viewer/yelp 3.20.1,5.11-2018.0.0.0:20180818T113811Z Install Manifest
gnome/media/gnome-media-player 2.30.1,5.11-2018.0.0.0:20180523T105450Z Install Manifest
gnome/media/rhythmbox 3.4.2,5.11-2018.0.0.0:20180523T112308Z Install Manifest
gnome/theme/adwaita-icon-theme 3.30.0,5.11-2018.0.0.0:20181017T212001Z Install Manifest
gnome/theme/cursor/dmz-cursor 0.4.4,5.11-2018.0.0.0:20180820T000346Z Install Manifest
gnome/theme/cursor/dmz-cursor-aa 0.4.4,5.11-2018.0.0.0:20180820T000348Z Install Manifest
gnome/theme/gnome-icon-theme 3.12.0,5.11-2018.0.0.0:20181017T212126Z Install Manifest
gnome/theme/gnome-themes 2.32.1,5.11-2018.0.0.0:20180820T000614Z Install Manifest
gnome/theme/gnome-themes-extra 2.32.1,5.11-2018.0.0.0:20181113T200501Z Install Manifest
gnome/theme/gnome-themes-standard 3.22.2,5.11-2018.0.0.0:20181009T085616Z Install Manifest
gnome/theme/gtk2-engines 2.20.2,5.11-2018.0.0.0:20180820T002847Z Install Manifest
gnome/theme/gtk2-engines-extra 2.20.2,5.11-2018.0.0.0:20180820T002844Z Install Manifest
gnome/theme/gtk2-engines-murrine 0.98.2,5.11-2018.0.0.0:20180820T003955Z Install Manifest
gnome/theme/gtk3-engines/unico 1.0.2,5.11-2018.0.0.0:20180523T222908Z Install Manifest
gnome/theme/hicolor-icon-theme 0.17,5.11-2018.0.0.0:20180604T114210Z Install Manifest
gnome/theme/nimbus 1.0,5.11-2018.0.0.0:20181014T083320Z Install Manifest
gnome/theme/nimbus-hires 1.0,5.11-2018.0.0.0:20181014T083325Z Install Manifest
gnome/theme/sound/xdg-sound-theme 0.6,5.11-2018.0.0.0:20180523T212208Z Install Manifest
gnome/theme/tango-icon-theme 0.8.90,5.11-2018.0.0.0:20180820T004334Z Install Manifest
image/dcraw 9.27.0,5.11-2018.0.0.0:20180817T214209Z Install Manifest
image/djvulibre 3.5.27,5.11-2018.0.0.0:20180529T200034Z Install Manifest
image/editor/bitmap 1.0.8,5.11-2018.0.0.0:20180523T232120Z Install Manifest
image/editor/gimp/plugin/gimp-gtkam 2.30.0,5.11-2018.0.0.0:20180818T152552Z Install Manifest
image/editor/inkscape 0.92.3,5.11-2018.0.0.0:20180604T222846Z Install Manifest
image/ephoto 1.5,5.11-2018.0.0.0:20180818T130327Z Install Manifest
image/gocr 0.50,5.11-2018.0.0.0:20181024T193858Z Install Manifest
image/graphicsmagick 1.3.26,5.11-2018.0.0.0:20180529T200320Z Install Manifest
image/library/lensfun 0.3.2,5.11-2018.0.0.0:20180524T212931Z Install Manifest
image/library/libart 2.3.21,5.11-2018.0.0.0:20180817T231102Z Install Manifest
image/library/libjpeg 6.0.2,5.11-2018.0.0.0:20180523T110510Z Install Manifest
image/library/libjpeg-turbo 1.5.2,5.11-2018.0.0.0:20180817T214518Z Install Manifest
image/library/libjpeg6 6.0.2,5.11-2018.0.0.0:20180817T214745Z Install Manifest
image/library/libjpeg6-ijg 6.0.2,5.11-2018.0.0.0:20180817T214747Z Install Manifest
image/library/libjpeg6-turbo 1.5.2,5.11-2018.0.0.0:20180817T214525Z Install Manifest
image/library/libjpeg7-turbo 1.5.2,5.11-2018.0.0.0:20180817T214520Z Install Manifest
image/library/libjpeg8-turbo 1.5.2,5.11-2018.0.0.0:20180817T214522Z Install Manifest
image/library/libpng 1.6.27,5.11-2018.0.0.0:20180523T110537Z Install Manifest
image/library/libpng10 1.0.69,5.11-2018.0.0.0:20180817T204728Z Install Manifest
image/library/libpng12 1.2.59,5.11-2018.0.0.0:20180817T204748Z Install Manifest
image/library/libpng14 1.4.22,5.11-2018.0.0.0:20180817T204807Z Install Manifest
image/library/libpng16 1.6.34,5.11-2018.0.0.0:20180817T204835Z Install Manifest
image/library/libraw 0.18.11,5.11-2018.0.0.0:20180529T211618Z Install Manifest
image/library/librsvg 2.39.0,5.11-2018.0.0.0:20180817T220159Z Install Manifest
image/library/libtiff 4.0.9,5.11-2018.0.0.0:20180523T075337Z Install Manifest
image/library/openjpeg 2.1.2,5.11-2018.0.0.0:20180817T215231Z Install Manifest
image/library/sdl-image 1.2.12,5.11-2018.0.0.0:20180818T173454Z Install Manifest
image/plplot 5.13.0,5.11-2018.0.0.0:20180529T202218Z Install Manifest
image/scanner/xsane/sane-backends 1.0.27,5.11-2018.0.0.0:20181024T160805Z Install Manifest
image/viewer/eom 1.20.1,5.11-2018.0.0.0:20181014T095955Z Install Manifest
image/xcursorgen 1.0.6,5.11-2018.0.0.0:20180524T003824Z Install Manifest
library/accessibility/brltty 5.5,5.11-2018.0.0.0:20180818T175652Z Install Manifest
library/arcus 2.7.0,5.11-2018.0.0.0:20180524T130527Z Install Manifest
library/audio/audiofile 0.2.7,5.11-2018.0.0.0:20180818T173939Z Install Manifest
library/audio/freealut 1.1.0,5.11-2018.0.0.0:20180525T010708Z Install Manifest
library/audio/gstreamer/plugin/ffmpeg 0.10.13,5.11-2018.0.0.0:20181015T134525Z Install Manifest
library/audio/gstreamer/plugin/gnonlin 0.10.17,5.11-2018.0.0.0:20180523T111042Z Install Manifest
library/audio/gstreamer/plugin/ugly 0.10.19,5.11-2018.0.0.0:20181015T135325Z Install Manifest
library/audio/gstreamer1 1.14.4,5.11-2018.0.0.0:20181022T160303Z Install Manifest
library/audio/gstreamer1/plugin/bad 1.14.4,5.11-2018.0.0.0:20181022T164255Z Install Manifest
library/audio/gstreamer1/plugin/base 1.14.4,5.11-2018.0.0.0:20181022T161903Z Install Manifest
library/audio/gstreamer1/plugin/good 1.14.4,5.11-2018.0.0.0:20181022T163324Z Install Manifest
library/audio/gstreamer1/plugin/libav 1.14.4,5.11-2018.0.0.0:20181022T164202Z Install Manifest
library/audio/gstreamer1/plugin/ugly 1.14.4,5.11-2018.0.0.0:20181022T164342Z Install Manifest
library/audio/liba52 0.7.4,5.11-2018.0.0.0:20181015T135427Z Install Manifest
library/audio/libao 1.2.2,5.11-2018.0.0.0:20180820T001203Z Install Manifest
library/audio/libcddb 1.3.2,5.11-2018.0.0.0:20180523T112222Z Install Manifest
library/audio/libcdio 0.94,5.11-2018.0.0.0:20180817T231221Z Install Manifest
library/audio/libdca 0.0.5,5.11-2018.0.0.0:20181015T135438Z Install Manifest
library/audio/libdcadec 0.2.0,5.11-2018.0.0.0:20181015T135444Z Install Manifest
library/audio/libgsm 1.0.16,5.11-2018.0.0.0:20181015T134519Z Install Manifest
library/audio/libid3tag 0.15.1.2,5.11-2018.0.0.0:20180820T001032Z Install Manifest
library/audio/libmikmod 3.3.11.1,5.11-2018.0.0.0:20180820T003559Z Install Manifest
library/audio/libmpcdec 1.2.6,5.11-2018.0.0.0:20181015T135522Z Install Manifest
library/audio/pulseaudio 12.2,5.11-2018.0.0.0:20180807T045932Z Install Manifest
library/audio/sdl-sound 1.0.3,5.11-2018.0.0.0:20180818T173532Z Install Manifest
library/audio/sdl2-mixer 2.0.1,5.11-2018.0.0.0:20181015T120654Z Install Manifest
library/audio/soundtouch 1.9.2,5.11-2018.0.0.0:20180529T231141Z Install Manifest
library/audio/soxr 0.1.2,5.11-2018.0.0.0:20180530T021416Z Install Manifest
library/audio/taglib 1.11.1,5.11-2018.0.0.0:20180530T021441Z Install Manifest
library/augeas 1.10.1,5.11-2018.0.0.0:20180523T212637Z Install Manifest
library/augeas-lenses 1.10.1,5.11-2018.0.0.0:20180523T212636Z Install Manifest
library/augeas-libs 1.10.1,5.11-2018.0.0.0:20180523T212634Z Install Manifest
library/augeas-tools 1.10.1,5.11-2018.0.0.0:20180523T212634Z Install Manifest
library/augeas-vim 1.10.1,5.11-2018.0.0.0:20180523T212635Z Install Manifest
library/brotli 0.6.0,5.11-2018.0.0.0:20180818T175710Z Install Manifest
library/bullet 2.83.5,5.11-2018.0.0.0:20180818T175804Z Install Manifest
library/c++/graphite2 1.3.11,5.11-2018.0.0.0:20180818T190053Z Install Manifest
library/c++/harfbuzz 1.7.4,5.11-2018.0.0.0:20180818T192838Z Install Manifest
library/c++/hdf5 1.8.20,5.11-2018.0.0.0:20180530T045217Z Install Manifest
library/c++/libcdr 0.1.4,5.11-2018.0.0.0:20180529T210624Z Install Manifest
library/c++/libmspub 0.1.4,5.11-2018.0.0.0:20181016T140741Z Install Manifest
library/c++/libodfgen 0.1.7,5.11-2018.0.0.0:20181016T140750Z Install Manifest
library/c++/libvisio 0.1.6,5.11-2018.0.0.0:20180529T212635Z Install Manifest
library/c++/libwpd 0.10.2,5.11-2018.0.0.0:20180529T212737Z Install Manifest
library/c++/libwpg 0.3.2,5.11-2018.0.0.0:20180529T212804Z Install Manifest
library/c++/libwps 0.4.9,5.11-2018.0.0.0:20180529T212901Z Install Manifest
library/c++/libxml++ 2.40.1,5.11-2018.0.0.0:20180529T212928Z Install Manifest
library/c++/protobuf 3.5.1,5.11-2018.0.0.0:20180529T220329Z Install Manifest
library/c++/sigcpp 2.10.0,5.11-2018.0.0.0:20180529T211853Z Install Manifest
library/ck 0.6.0,5.11-2018.0.0.0:20180818T180111Z Install Manifest
library/database/gdbm 1.8.3,5.11-2018.0.0.0:20180818T152046Z Install Manifest
library/desktop/atk 2.18.0,5.11-2018.0.0.0:20180818T113119Z Install Manifest
library/desktop/c++/gtkmm 2.24.5,5.11-2018.0.0.0:20181009T054439Z Install Manifest
library/desktop/c++/mm-common 0.9.10,5.11-2018.0.0.0:20180820T004055Z Install Manifest
library/desktop/cairo 1.14.12,5.11-2018.0.0.0:20180821T170447Z Install Manifest
library/desktop/chmlib 0.40,5.11-2018.0.0.0:20180818T180100Z Install Manifest
library/desktop/clutter/clutter-gtk 0.10.8,5.11-2018.0.0.0:20180818T181313Z Install Manifest
library/desktop/desktop-file-utils 0.23,5.11-2018.0.0.0:20180820T000256Z Install Manifest
library/desktop/dotconf 1.3,5.11-2018.0.0.0:20180818T182015Z Install Manifest
library/desktop/evolution-data-server 3.24.0,5.11-2018.0.0.0:20180529T182320Z Install Manifest
library/desktop/gdk-pixbuf 2.36.12,5.11-2018.0.0.0:20180818T183528Z Install Manifest
library/desktop/geocode-glib 3.24.0,5.11-2018.0.0.0:20180524T121456Z Install Manifest
library/desktop/goffice 0.10.43,5.11-2018.0.0.0:20180822T082154Z Install Manifest
library/desktop/gtk-vnc 0.7.1,5.11-2018.0.0.0:20180818T191811Z Install Manifest
library/desktop/gtk2 2.24.32,5.11-2018.0.0.0:20181009T052318Z Install Manifest
library/desktop/gtk2/gtk-backend-cups 2.24.32,5.11-2018.0.0.0:20181009T052315Z Install Manifest
library/desktop/gtk2/gtk-backend-papi 2.24.32,5.11-2018.0.0.0:20181009T052329Z Install Manifest
library/desktop/gtk3 3.24.1,5.11-2018.0.0.0:20181014T060310Z Install Manifest
library/desktop/gtk3/gtk-backend-cloudprint 3.24.1,5.11-2018.0.0.0:20181014T060303Z Install Manifest
library/desktop/gtk3/gtk-backend-cups 3.24.1,5.11-2018.0.0.0:20181014T060307Z Install Manifest
library/desktop/gtkimageview 1.6.4,5.11-2018.0.0.0:20180818T191853Z Install Manifest
library/desktop/gtksourceview 2.10.5,5.11-2018.0.0.0:20180818T192245Z Install Manifest
library/desktop/json-glib 1.2.8,5.11-2018.0.0.0:20180523T051016Z Install Manifest
library/desktop/libbonoboui 2.24.5,5.11-2018.0.0.0:20180818T120845Z Install Manifest
library/desktop/libexif-gtk 0.4.0,5.11-2018.0.0.0:20180818T153005Z Install Manifest
library/desktop/libgee 0.20.1,5.11-2018.0.0.0:20181022T133114Z Install Manifest
library/desktop/libgnomecanvas 2.30.3,5.11-2018.0.0.0:20180818T120200Z Install Manifest
library/desktop/libgsf 1.14.44,5.11-2018.0.0.0:20180822T080701Z Install Manifest
library/desktop/libgtkhtml 2.11.1,5.11-2018.0.0.0:20180820T000220Z Install Manifest
library/desktop/libgweather 3.24.1,5.11-2018.0.0.0:20180524T142235Z Install Manifest
library/desktop/libpeas 1.20.0,5.11-2018.0.0.0:20180817T235820Z Install Manifest
library/desktop/librest 0.8.0,5.11-2018.0.0.0:20180820T002714Z Install Manifest
library/desktop/libsexy 0.1.11,5.11-2018.0.0.0:20180818T134819Z Install Manifest
library/desktop/libvisual 0.4.0,5.11-2018.0.0.0:20180817T235956Z Install Manifest
library/desktop/libwnck3 3.18.0,5.11-2018.0.0.0:20180818T000754Z Install Manifest
library/desktop/libxklavier 5.4,5.11-2018.0.0.0:20180818T120707Z Install Manifest
library/desktop/mate/libmatekbd 1.20.2,5.11-2018.0.0.0:20181014T082218Z Install Manifest
library/desktop/mate/libmatemixer 1.20.1,5.11-2018.0.0.0:20181014T082309Z Install Manifest
library/desktop/mate/libmateweather 1.20.1,5.11-2018.0.0.0:20181014T083019Z Install Manifest
library/desktop/mate/mate-common 1.20.0,5.11-2018.0.0.0:20181014T083039Z Install Manifest
library/desktop/mate/mate-desktop 1.20.3,5.11-2018.0.0.0:20181014T091154Z Install Manifest
library/desktop/mate/mate-menus 1.20.1,5.11-2018.0.0.0:20181014T091244Z Install Manifest
library/desktop/p11-kit 0.23.1,5.11-2018.0.0.0:20180818T121155Z Install Manifest
library/desktop/pango 1.42.4,5.11-2018.0.0.0:20181006T061207Z Install Manifest
library/desktop/pangox-compat 0.0.2,5.11-2018.0.0.0:20180523T121111Z Install Manifest
library/desktop/search/tracker 1.8.3,5.11-2018.0.0.0:20181018T195926Z Install Manifest
library/desktop/speech-dispatcher 0.8.7,5.11-2018.0.0.0:20180820T001440Z Install Manifest
library/desktop/startup-notification 0.12,5.11-2018.0.0.0:20180818T121738Z Install Manifest
library/desktop/vte-291 0.54.1,5.11-2018.0.0.0:20181014T083731Z Install Manifest
library/desktop/xdg/icon-naming-utils 0.8.90,5.11-2018.0.0.0:20180820T003208Z Install Manifest
library/e/expedite 1.7.10,5.11-2018.0.0.0:20180818T130120Z Install Manifest
library/eigen3 3.3.5,5.11-2018.0.0.0:20181009T120239Z Install Manifest
library/expat 2.2.6,5.11-2018.0.0.0:20180826T150143Z Install Manifest
library/fastcgi 2.4.0,5.11-2018.0.0.0:20180818T182224Z Install Manifest
library/fastcgi/documentation 2.4.0,5.11-2018.0.0.0:20180818T182222Z Install Manifest
library/fftw-3 3.3.8,5.11-2018.0.0.0:20180818T182702Z Install Manifest
library/freetds 1.0.94,5.11-2018.0.0.0:20180801T091045Z Install Manifest
library/fribidi 0.19.7,5.11-2018.0.0.0:20180818T183002Z Install Manifest
library/gc 8.0.0,5.11-2018.0.0.0:20181107T201335Z Install Manifest
library/giflib 5.1.4,5.11-2018.0.0.0:20180818T183923Z Install Manifest
library/glib2 2.57.1,5.11-2018.0.0.0:20180818T184221Z Install Manifest
library/glib2/charset-alias 2.57.1,5.11-2018.0.0.0:20180818T184236Z Install Manifest
library/gnome/base-libs 2.30.0,5.11-2018.0.0.0:20181113T200614Z Install Manifest
library/gnome/gcr 3.18.0,5.11-2018.0.0.0:20180818T183317Z Install Manifest
library/gnome/gnome-keyring 2.32.0,5.11-2018.0.0.0:20180819T231711Z Install Manifest
library/gnome/yelp-xsl 3.20.1,5.11-2018.0.0.0:20180818T140947Z Install Manifest
library/graphics/pixman 0.34.0,5.11-2018.0.0.0:20180817T231707Z Install Manifest
library/id3lib 3.8.3,5.11-2018.0.0.0:20180529T210102Z Install Manifest
library/idnkit 5.11,5.11-2018.0.0.0:20181113T195544Z Install Manifest
library/idnkit/header-idnkit 5.11,5.11-2018.0.0.0:20181113T195549Z Install Manifest
library/ilmbase 2.2.0,5.11-2018.0.0.0:20180529T210141Z Install Manifest
library/indri 5.11,5.11-2018.0.0.0:20180529T210340Z Install Manifest
library/jansson 2.10,5.11-2018.0.0.0:20180817T203332Z Install Manifest
library/java/javahelp 0.5.11,5.11-2018.0.0.0:20180818T141923Z Install Manifest
library/java/openjdk8/demo 1.8.172,5.11-2018.0.0.0:20180627T193329Z Install Manifest
library/java/subversion 1.9.7,5.11-2018.0.0.0:20180818T165035Z Install Manifest
library/java/wiseman 1.0,5.11-2018.0.0.0:20181113T200626Z Install Manifest
library/json-c 0.12,5.11-2018.0.0.0:20180817T203436Z Install Manifest
library/lcms2 2.9,5.11-2018.0.0.0:20180817T203510Z Install Manifest
library/libconfig 1.6,5.11-2018.0.0.0:20180529T210718Z Install Manifest
library/libconfuse 2.7,5.11-2018.0.0.0:20181024T193936Z Install Manifest
library/libcouchbase 2.6.2,5.11-2018.0.0.0:20180529T210756Z Install Manifest
library/libcroco 0.6.12,5.11-2018.0.0.0:20180817T203658Z Install Manifest
library/libcrossguid 1.0.0,5.11-2018.0.0.0:20180529T210823Z Install Manifest
library/libdaemon 0.14,5.11-2018.0.0.0:20180817T203726Z Install Manifest
library/libebml 1.3.5,5.11-2018.0.0.0:20180529T210846Z Install Manifest
library/libedit 3.1,5.11-2018.0.0.0:20180523T052213Z Install Manifest
library/libestr 0.1.10,5.11-2018.0.0.0:20181024T183135Z Install Manifest
library/libffi 3.2.1,5.11-2018.0.0.0:20180920T154320Z Install Manifest
library/libgdl 3.28.0,5.11-2018.0.0.0:20180530T143728Z Install Manifest
library/libgee 0.20.1,5.11-2018.0.0.0:20180820T001317Z Install Manifest
library/libgit2 0.23.4,5.11-2018.0.0.0:20180817T203956Z Install Manifest
library/libgphoto2-2 2.5.18,5.11-2018.0.0.0:20180620T134115Z Install Manifest
library/libgsasl 1.8.0,5.11-2018.0.0.0:20180817T204106Z Install Manifest
library/libical 1.0,5.11-2018.0.0.0:20180818T134959Z Install Manifest
library/libidn2 2.0.4,5.11-2018.0.0.0:20180817T204318Z Install Manifest
library/liblogging 1.0.6,5.11-2018.0.0.0:20180817T122846Z Install Manifest
library/libmtp 1.1.13,5.11-2018.0.0.0:20180817T204512Z Install Manifest
library/libnfs 1.9.8,5.11-2018.0.0.0:20180817T204648Z Install Manifest
library/libnotify 0.7.7,5.11-2018.0.0.0:20180817T204600Z Install Manifest
library/liboauth 1.0.3,5.11-2018.0.0.0:20180524T213910Z Install Manifest
library/libofa 0.9.3,5.11-2018.0.0.0:20180529T202421Z Install Manifest
library/libogg 1.3.3,5.11-2018.0.0.0:20180817T204708Z Install Manifest
library/liboil 0.3.17,5.11-2018.0.0.0:20180819T235951Z Install Manifest
library/libplist 1.12,5.11-2018.0.0.0:20180529T211550Z Install Manifest
library/libpoppler-data 0.4.7,5.11-2018.0.0.0:20180819T234320Z Install Manifest
library/libsamplerate 0.1.9,5.11-2018.0.0.0:20180817T232748Z Install Manifest
library/libsass 3.5.4,5.11-2018.0.0.0:20180529T211822Z Install Manifest
library/libsecret 0.18.5,5.11-2018.0.0.0:20180817T232300Z Install Manifest
library/libsigsegv 2.11,5.11-2018.0.0.0:20180817T225339Z Install Manifest
library/libssh2 1.7.0,5.11-2018.0.0.0:20180817T233012Z Install Manifest
library/libunibreak 1.1,5.11-2018.0.0.0:20180818T135150Z Install Manifest
library/libunistring 0.9.7,5.11-2018.0.0.0:20180817T232204Z Install Manifest
library/libusb-1 1.0.22,5.11-2018.0.0.0:20180818T134347Z Install Manifest
library/libvorbis 1.3.6,5.11-2018.0.0.0:20180523T055607Z Install Manifest
library/libwebp 1.0.0,5.11-2018.0.0.0:20181017T212609Z Install Manifest
library/libyajl2 2.1.0,5.11-2018.0.0.0:20180820T001652Z Install Manifest
library/libyaml 0.1.7,5.11-2018.0.0.0:20180817T234211Z Install Manifest
library/lua/lgi-52 0.9.0,5.11-2018.0.0.0:20180819T232130Z Install Manifest
library/lz4 1.7.3,5.11-2018.0.0.0:20180817T234527Z Install Manifest
library/magic 5.34,5.11-2018.0.0.0:20180820T135109Z Install Manifest
library/math/arpack 3.5.0,5.11-2018.0.0.0:20180530T044532Z Install Manifest
library/math/gts 0.7.6,5.11-2018.0.0.0:20180523T210219Z Install Manifest
library/math/libmpdec2 2.4.2,5.11-2018.0.0.0:20180524T213755Z Install Manifest
library/math/openblas 0.2.19,5.11-2018.0.0.0:20180530T045839Z Install Manifest
library/math/petsc 3.7.7,5.11-2018.0.0.0:20180820T155701Z Install Manifest
library/math/petsc/mpich/gcc 3.7.7,5.11-2018.0.0.0:20180820T155704Z Install Manifest
library/math/petsc/openmpi/gcc 3.7.7,5.11-2018.0.0.0:20180820T155725Z Install Manifest
library/media-player/totem-pl-parser 3.10.7,5.11-2018.0.0.0:20180523T112622Z Install Manifest
library/mpc 1.0.3,5.11-2018.0.0.0:20180819T233107Z Install Manifest
library/mpfr 3.1.6.1,5.11-2018.0.0.0:20180818T133556Z Install Manifest
library/mpich/gcc 3.2.1,5.11-2018.0.0.0:20180529T213744Z Install Manifest
library/mpich/gcc/modulefiles 3.2.1,5.11-2018.0.0.0:20180529T213743Z Install Manifest
library/musicbrainz/libdiscid 0.6.2,5.11-2018.0.0.0:20180817T234943Z Install Manifest
library/musicbrainz/libmusicbrainz 5.1.0,5.11-2018.0.0.0:20180523T110524Z Install Manifest
library/musicbrainz/libmusicbrainz-5 5.1.0,5.11-2018.0.0.0:20180819T224331Z Install Manifest
library/myspell/dictionary/de 2016.12.7,5.11-2018.0.0.0:20181011T194937Z Install Manifest
library/myspell/dictionary/en 2016.1.19,5.11-2018.0.0.0:20181011T195006Z Install Manifest
library/myspell/dictionary/es 2006.3.6,5.11-2018.0.0.0:20180523T222325Z Install Manifest
library/myspell/dictionary/fr 6.1,5.11-2018.0.0.0:20181011T195014Z Install Manifest
library/myspell/dictionary/hu 2.30.1,5.11-2018.0.0.0:20180523T222353Z Install Manifest
library/myspell/dictionary/it 2016.2.13,5.11-2018.0.0.0:20180523T222407Z Install Manifest
library/myspell/dictionary/pl 2017.11.24,5.11-2018.0.0.0:20181011T195021Z Install Manifest
library/myspell/dictionary/pt_br 2013.10.30,5.11-2018.0.0.0:20180523T222435Z Install Manifest
library/myspell/dictionary/ru 2013.11.1,5.11-2018.0.0.0:20180523T222450Z Install Manifest
library/myspell/dictionary/sv 2.40,5.11-2018.0.0.0:20180523T222505Z Install Manifest
library/netcdf 4.4.1.1,5.11-2018.0.0.0:20180523T210640Z Install Manifest
library/nettle 3.3,5.11-2018.0.0.0:20180817T235111Z Install Manifest
library/nghttp2 1.27.0,5.11-2018.0.0.0:20180817T235319Z Install Manifest
library/nspr 4.12,5.11-2018.0.0.0:20180818T140442Z Install Manifest
library/nspr/header-nspr 4.12,5.11-2018.0.0.0:20180818T140446Z Install Manifest
library/openexr 2.2.0,5.11-2018.0.0.0:20180529T214254Z Install Manifest
library/openldap 2.4.44,5.11-2018.0.0.0:20180523T113812Z Install Manifest
library/openmpi/gcc 3.1.2,5.11-2018.0.0.0:20181008T004122Z Install Manifest
library/openmpi/gcc/modulefiles 3.1.2,5.11-2018.0.0.0:20181008T004119Z Install Manifest
library/opus 1.1.5,5.11-2018.0.0.0:20180523T112251Z Install Manifest
library/pcre 8.42,5.11-2018.0.0.0:20180620T114452Z Install Manifest
library/pcre2 10.31,5.11-2018.0.0.0:20180703T072925Z Install Manifest
library/perl-5/database 1.636,5.11-2018.0.0.0:20180530T233310Z Install Manifest
library/perl-5/database-522 1.636,5.11-2018.0.0.0:20180530T233308Z Install Manifest
library/perl-5/database-524 1.636,5.11-2018.0.0.0:20180530T233309Z Install Manifest
library/perl-5/encode-locale 1.5,5.11-2018.0.0.0:20180523T200432Z Install Manifest
library/perl-5/encode-locale-522 1.5,5.11-2018.0.0.0:20180523T200431Z Install Manifest
library/perl-5/encode-locale-524 1.5,5.11-2018.0.0.0:20180523T200431Z Install Manifest
library/perl-5/html-parser 3.72,5.11-2018.0.0.0:20180530T233343Z Install Manifest
library/perl-5/html-parser-522 3.72,5.11-2018.0.0.0:20180530T233341Z Install Manifest
library/perl-5/html-parser-524 3.72,5.11-2018.0.0.0:20180530T233342Z Install Manifest
library/perl-5/http-message 6.11,5.11-2018.0.0.0:20180523T200623Z Install Manifest
library/perl-5/http-message-522 6.11,5.11-2018.0.0.0:20180523T200622Z Install Manifest
library/perl-5/http-message-524 6.11,5.11-2018.0.0.0:20180523T200623Z Install Manifest
library/perl-5/io-html 1.1,5.11-2018.0.0.0:20180523T200655Z Install Manifest
library/perl-5/io-html-522 1.1,5.11-2018.0.0.0:20180523T200654Z Install Manifest
library/perl-5/io-html-524 1.1,5.11-2018.0.0.0:20180523T200655Z Install Manifest
library/perl-5/libwww-perl 6.15,5.11-2018.0.0.0:20180530T233400Z Install Manifest
library/perl-5/libwww-perl-522 6.15,5.11-2018.0.0.0:20180530T233358Z Install Manifest
library/perl-5/libwww-perl-524 6.15,5.11-2018.0.0.0:20180530T233359Z Install Manifest
library/perl-5/net-http 6.12,5.11-2018.0.0.0:20180523T200727Z Install Manifest
library/perl-5/net-http-522 6.12,5.11-2018.0.0.0:20180523T200726Z Install Manifest
library/perl-5/net-http-524 6.12,5.11-2018.0.0.0:20180523T200726Z Install Manifest
library/perl-5/net-ssleay 1.80,5.11-2018.0.0.0:20180530T233409Z Install Manifest
library/perl-5/net-ssleay-522 1.80,5.11-2018.0.0.0:20180530T233407Z Install Manifest
library/perl-5/net-ssleay-524 1.80,5.11-2018.0.0.0:20180530T233408Z Install Manifest
library/perl-5/pmtools 2.0.0,5.11-2018.0.0.0:20180530T233418Z Install Manifest
library/perl-5/pmtools-522 2.0.0,5.11-2018.0.0.0:20180530T233416Z Install Manifest
library/perl-5/pmtools-524 2.0.0,5.11-2018.0.0.0:20180530T233417Z Install Manifest
library/perl-5/sqlite-dbi 1.52,5.11-2018.0.0.0:20180530T233335Z Install Manifest
library/perl-5/sqlite-dbi-522 1.52,5.11-2018.0.0.0:20180530T233333Z Install Manifest
library/perl-5/sqlite-dbi-524 1.52,5.11-2018.0.0.0:20180530T233334Z Install Manifest
library/perl-5/subversion 1.9.7,5.11-2018.0.0.0:20180818T165042Z Install Manifest
library/perl-5/xml-parser 2.44,5.11-2018.0.0.0:20180530T233427Z Install Manifest
library/perl-5/xml-parser-522 2.44,5.11-2018.0.0.0:20180530T233425Z Install Manifest
library/perl-5/xml-parser-524 2.44,5.11-2018.0.0.0:20180530T233426Z Install Manifest
library/perl-5/xml-simple 2.22,5.11-2018.0.0.0:20180523T201016Z Install Manifest
library/perl-5/xml-simple-522 2.22,5.11-2018.0.0.0:20180523T201015Z Install Manifest
library/perl-5/xml-simple-524 2.22,5.11-2018.0.0.0:20180523T201015Z Install Manifest
library/popt 1.16,5.11-2018.0.0.0:20180817T230600Z Install Manifest
library/pth 2.0.7,5.11-2018.0.0.0:20180819T231231Z Install Manifest
library/python-2/fonttools-27 3.0,5.11-2018.0.0.0:20180523T125907Z Install Manifest
library/python-2/gnome-python 2.28.1,5.11-2018.0.0.0:20181113T200655Z Install Manifest
library/python-2/python-gnome-extras 2.25.3,5.11-2018.0.0.0:20181113T200705Z Install Manifest
library/python-2/tkinter-27 2.7.15,5.11-2018.0.0.0:20180827T194514Z Install Manifest
library/python/argh 0.24.1,5.11-2018.0.0.0:20180523T201235Z Install Manifest
library/python/argh-27 0.24.1,5.11-2018.0.0.0:20180523T201234Z Install Manifest
library/python/asn1crypto 0.24.0,5.11-2018.0.0.0:20180628T145127Z Install Manifest
library/python/asn1crypto-27 0.24.0,5.11-2018.0.0.0:20180628T145124Z Install Manifest
library/python/asn1crypto-34 0.24.0,5.11-2018.0.0.0:20180628T145126Z Install Manifest
library/python/backport_abc 0.4,5.11-2018.0.0.0:20180523T201316Z Install Manifest
library/python/backport_abc-27 0.4,5.11-2018.0.0.0:20180523T201315Z Install Manifest
library/python/backports.functools_lru_cache 1.5,5.11-2018.0.0.0:20181016T140808Z Install Manifest
library/python/backports.functools_lru_cache-27 1.5,5.11-2018.0.0.0:20181016T140804Z Install Manifest
library/python/backports.shutil_get_terminal_size 1.0.0,5.11-2018.0.0.0:20180913T061831Z Install Manifest
library/python/backports.shutil_get_terminal_size-27 1.0.0,5.11-2018.0.0.0:20180913T061828Z Install Manifest
library/python/backports.ssl_match_hostname 3.5.0.1,5.11-2018.0.0.0:20180523T201302Z Install Manifest
library/python/backports.ssl_match_hostname-27 3.5.0.1,5.11-2018.0.0.0:20180523T201301Z Install Manifest
library/python/certifi 2016.9.26,5.11-2018.0.0.0:20180523T203333Z Install Manifest
library/python/certifi-27 2016.9.26,5.11-2018.0.0.0:20180523T203333Z Install Manifest
library/python/cffi 1.11.4,5.11-2018.0.0.0:20180628T145204Z Install Manifest
library/python/cffi-27 1.11.4,5.11-2018.0.0.0:20180628T145200Z Install Manifest
library/python/cffi-34 1.11.4,5.11-2018.0.0.0:20180628T145202Z Install Manifest
library/python/chardet 3.0.4,5.11-2018.0.0.0:20180907T053131Z Install Manifest
library/python/chardet-27 3.0.4,5.11-2018.0.0.0:20180907T053126Z Install Manifest
library/python/chardet-34 3.0.4,5.11-2018.0.0.0:20180907T053129Z Install Manifest
library/python/cheetah 2.4.4,5.11-2018.0.0.0:20180910T105608Z Install Manifest
library/python/cheetah-27 2.4.4,5.11-2018.0.0.0:20180910T105606Z Install Manifest
library/python/cheroot 6.5.2,5.11-2018.0.0.0:20181019T130904Z Install Manifest
library/python/cheroot-27 6.5.2,5.11-2018.0.0.0:20181019T130853Z Install Manifest
library/python/cheroot-34 6.5.2,5.11-2018.0.0.0:20181019T130857Z Install Manifest
library/python/cheroot-35 6.5.2,5.11-2018.0.0.0:20181019T130900Z Install Manifest
library/python/cherrypy 17.3.0,5.11-2018.0.0.0:20181019T130928Z Install Manifest
library/python/cherrypy-27 17.3.0,5.11-2018.0.0.0:20181019T130917Z Install Manifest
library/python/cherrypy-34 17.3.0,5.11-2018.0.0.0:20181019T130921Z Install Manifest
library/python/cherrypy-35 17.3.0,5.11-2018.0.0.0:20181019T130924Z Install Manifest
library/python/click 6.6,5.11-2018.0.0.0:20180523T201413Z Install Manifest
library/python/click-27 6.6,5.11-2018.0.0.0:20180523T201413Z Install Manifest
library/python/contextlib2 0.5.5,5.11-2018.0.0.0:20181019T130958Z Install Manifest
library/python/contextlib2-27 0.5.5,5.11-2018.0.0.0:20181019T130947Z Install Manifest
library/python/contextlib2-34 0.5.5,5.11-2018.0.0.0:20181019T130951Z Install Manifest
library/python/contextlib2-35 0.5.5,5.11-2018.0.0.0:20181019T130954Z Install Manifest
library/python/coverage 4.0.3,5.11-2018.0.0.0:20180530T233501Z Install Manifest
library/python/coverage-27 4.0.3,5.11-2018.0.0.0:20180530T233459Z Install Manifest
library/python/coverage-34 4.0.3,5.11-2018.0.0.0:20180530T233500Z Install Manifest
library/python/cryptography 2.1.4,5.11-2018.0.0.0:20180707T133437Z Install Manifest
library/python/cryptography-27 2.1.4,5.11-2018.0.0.0:20180707T133433Z Install Manifest
library/python/cryptography-34 2.1.4,5.11-2018.0.0.0:20180707T133435Z Install Manifest
library/python/cssutils 1.0.1,5.11-2018.0.0.0:20180523T201538Z Install Manifest
library/python/cssutils-27 1.0.1,5.11-2018.0.0.0:20180523T201536Z Install Manifest
library/python/cssutils-34 1.0.1,5.11-2018.0.0.0:20180523T201537Z Install Manifest
library/python/cython 0.28.5,5.11-2018.0.0.0:20180910T203919Z Install Manifest
library/python/cython-27 0.28.5,5.11-2018.0.0.0:20180910T203910Z Install Manifest
library/python/cython-34 0.28.5,5.11-2018.0.0.0:20180910T203913Z Install Manifest
library/python/cython-35 0.28.5,5.11-2018.0.0.0:20180910T203916Z Install Manifest
library/python/decorator 4.3.0,5.11-2018.0.0.0:20180913T071958Z Install Manifest
library/python/decorator-27 4.3.0,5.11-2018.0.0.0:20180913T071950Z Install Manifest
library/python/decorator-34 4.3.0,5.11-2018.0.0.0:20180913T071953Z Install Manifest
library/python/decorator-35 4.3.0,5.11-2018.0.0.0:20180913T071955Z Install Manifest
library/python/dulwich 0.14.1,5.11-2018.0.0.0:20180530T233536Z Install Manifest
library/python/dulwich-27 0.14.1,5.11-2018.0.0.0:20180530T233533Z Install Manifest
library/python/dulwich-34 0.14.1,5.11-2018.0.0.0:20180530T233534Z Install Manifest
library/python/enum 1.1.6,5.11-2018.0.0.0:20180628T145211Z Install Manifest
library/python/enum-27 1.1.6,5.11-2018.0.0.0:20180628T145209Z Install Manifest
library/python/flamegraph 0.1,5.11-2018.0.0.0:20180523T201735Z Install Manifest
library/python/flamegraph-27 0.1,5.11-2018.0.0.0:20180523T201734Z Install Manifest
library/python/futures 3.2.0,5.11-2018.0.0.0:20181022T214734Z Install Manifest
library/python/futures-27 3.2.0,5.11-2018.0.0.0:20181022T214730Z Install Manifest
library/python/idna 2.0,5.11-2018.0.0.0:20180628T145221Z Install Manifest
library/python/idna-27 2.0,5.11-2018.0.0.0:20180628T145218Z Install Manifest
library/python/idna-34 2.0,5.11-2018.0.0.0:20180628T145220Z Install Manifest
library/python/import-profiler 0.0.3,5.11-2018.0.0.0:20180523T201907Z Install Manifest
library/python/import-profiler-27 0.0.3,5.11-2018.0.0.0:20180523T201906Z Install Manifest
library/python/import-profiler-34 0.0.3,5.11-2018.0.0.0:20180523T201907Z Install Manifest
library/python/instant 1.3.0,5.11-2018.0.0.0:20180523T201922Z Install Manifest
library/python/instant-27 1.3.0,5.11-2018.0.0.0:20180523T201921Z Install Manifest
library/python/ipaddress 1.0.16,5.11-2018.0.0.0:20180628T145228Z Install Manifest
library/python/ipaddress-27 1.0.16,5.11-2018.0.0.0:20180628T145227Z Install Manifest
library/python/ipython_genutils 0.2.0,5.11-2018.0.0.0:20180913T072049Z Install Manifest
library/python/ipython_genutils-27 0.2.0,5.11-2018.0.0.0:20180913T072041Z Install Manifest
library/python/ipython_genutils-34 0.2.0,5.11-2018.0.0.0:20180913T072044Z Install Manifest
library/python/ipython_genutils-35 0.2.0,5.11-2018.0.0.0:20180913T072046Z Install Manifest
library/python/jaraco.functools 1.20,5.11-2018.0.0.0:20181016T140833Z Install Manifest
library/python/jaraco.functools-27 1.20,5.11-2018.0.0.0:20181016T140822Z Install Manifest
library/python/jaraco.functools-34 1.20,5.11-2018.0.0.0:20181016T140826Z Install Manifest
library/python/jaraco.functools-35 1.20,5.11-2018.0.0.0:20181016T140829Z Install Manifest
library/python/jinja2 2.8,5.11-2018.0.0.0:20180523T201950Z Install Manifest
library/python/jinja2-27 2.8,5.11-2018.0.0.0:20180523T201949Z Install Manifest
library/python/jinja2-34 2.8,5.11-2018.0.0.0:20180523T201950Z Install Manifest
library/python/jsonrpclib 0.2.6,5.11-2018.0.0.0:20180523T202024Z Install Manifest
library/python/jsonrpclib-27 0.2.6,5.11-2018.0.0.0:20180523T202023Z Install Manifest
library/python/jsonrpclib-34 0.2.6,5.11-2018.0.0.0:20180523T202023Z Install Manifest
library/python/livereload 2.4.1,5.11-2018.0.0.0:20180530T233544Z Install Manifest
library/python/livereload-27 2.4.1,5.11-2018.0.0.0:20180530T233543Z Install Manifest
library/python/logilab-common 0.63.2,5.11-2018.0.0.0:20180523T130345Z Install Manifest
library/python/logilab-common-27 0.63.2,5.11-2018.0.0.0:20180523T130345Z Install Manifest
library/python/lxml 4.2.5,5.11-2018.0.0.0:20180920T155256Z Install Manifest
library/python/lxml-27 4.2.5,5.11-2018.0.0.0:20180920T155247Z Install Manifest
library/python/lxml-34 4.2.5,5.11-2018.0.0.0:20180920T155250Z Install Manifest
library/python/lxml-35 4.2.5,5.11-2018.0.0.0:20180920T155253Z Install Manifest
library/python/mako 1.0.4,5.11-2018.0.0.0:20180523T202208Z Install Manifest
library/python/mako-27 1.0.4,5.11-2018.0.0.0:20180523T202206Z Install Manifest
library/python/mako-34 1.0.4,5.11-2018.0.0.0:20180523T202207Z Install Manifest
library/python/markdown 2.6.9,5.11-2018.0.0.0:20180523T202223Z Install Manifest
library/python/markdown-27 2.6.9,5.11-2018.0.0.0:20180523T202223Z Install Manifest
library/python/markupsafe 0.23,5.11-2018.0.0.0:20180523T202239Z Install Manifest
library/python/markupsafe-27 0.23,5.11-2018.0.0.0:20180523T202238Z Install Manifest
library/python/markupsafe-34 0.23,5.11-2018.0.0.0:20180523T202239Z Install Manifest
library/python/mkdocs-bootstrap 0.1.1,5.11-2018.0.0.0:20180523T202311Z Install Manifest
library/python/mkdocs-bootstrap-27 0.1.1,5.11-2018.0.0.0:20180523T202310Z Install Manifest
library/python/mkdocs-bootswatch 0.4.0,5.11-2018.0.0.0:20180523T202326Z Install Manifest
library/python/mkdocs-bootswatch-27 0.4.0,5.11-2018.0.0.0:20180523T202325Z Install Manifest
library/python/more-itertools 4.3.0,5.11-2018.0.0.0:20181016T140856Z Install Manifest
library/python/more-itertools-27 4.3.0,5.11-2018.0.0.0:20181016T140845Z Install Manifest
library/python/more-itertools-34 4.3.0,5.11-2018.0.0.0:20181016T140848Z Install Manifest
library/python/more-itertools-35 4.3.0,5.11-2018.0.0.0:20181016T140852Z Install Manifest
library/python/net-snmp-27 5.7.3,5.11-2018.0.0.0:20180530T051848Z Install Manifest
library/python/netaddr 0.7.10,5.11-2018.0.0.0:20180523T202430Z Install Manifest
library/python/netaddr-27 0.7.10,5.11-2018.0.0.0:20180523T202429Z Install Manifest
library/python/nose 1.3.6,5.11-2018.0.0.0:20180530T233559Z Install Manifest
library/python/nose-27 1.3.6,5.11-2018.0.0.0:20180530T233557Z Install Manifest
library/python/nose-34 1.3.6,5.11-2018.0.0.0:20180530T233558Z Install Manifest
library/python/numpy 1.13.3,5.11-2018.0.0.0:20180523T202538Z Install Manifest
library/python/numpy-27 1.13.3,5.11-2018.0.0.0:20180523T202536Z Install Manifest
library/python/pathlib2 2.3.2,5.11-2018.0.0.0:20180913T072056Z Install Manifest
library/python/pathlib2-27 2.3.2,5.11-2018.0.0.0:20180913T072054Z Install Manifest
library/python/pep8 1.7.0,5.11-2018.0.0.0:20180523T202556Z Install Manifest
library/python/pep8-27 1.7.0,5.11-2018.0.0.0:20180523T202555Z Install Manifest
library/python/pep8-34 1.7.0,5.11-2018.0.0.0:20180523T202556Z Install Manifest
library/python/pexpect 4.6.0,5.11-2018.0.0.0:20180913T072112Z Install Manifest
library/python/pexpect-27 4.6.0,5.11-2018.0.0.0:20180913T072104Z Install Manifest
library/python/pexpect-34 4.6.0,5.11-2018.0.0.0:20180913T072107Z Install Manifest
library/python/pexpect-35 4.6.0,5.11-2018.0.0.0:20180913T072109Z Install Manifest
library/python/pickleshare 0.7.4,5.11-2018.0.0.0:20180913T072127Z Install Manifest
library/python/pickleshare-27 0.7.4,5.11-2018.0.0.0:20180913T072119Z Install Manifest
library/python/pickleshare-34 0.7.4,5.11-2018.0.0.0:20180913T072122Z Install Manifest
library/python/pickleshare-35 0.7.4,5.11-2018.0.0.0:20180913T072124Z Install Manifest
library/python/pip 10.0.1,5.11-2018.0.0.0:20180921T175253Z Install Manifest
library/python/pip-27 10.0.1,5.11-2018.0.0.0:20180921T175243Z Install Manifest
library/python/pip-34 10.0.1,5.11-2018.0.0.0:20180921T175247Z Install Manifest
library/python/pip-35 10.0.1,5.11-2018.0.0.0:20180921T175250Z Install Manifest
library/python/ply 3.8,5.11-2018.0.0.0:20180523T202635Z Install Manifest
library/python/ply-27 3.8,5.11-2018.0.0.0:20180523T202634Z Install Manifest
library/python/ply-34 3.8,5.11-2018.0.0.0:20180523T202634Z Install Manifest
library/python/portend 2.3,5.11-2018.0.0.0:20181016T140920Z Install Manifest
library/python/portend-27 2.3,5.11-2018.0.0.0:20181016T140910Z Install Manifest
library/python/portend-34 2.3,5.11-2018.0.0.0:20181016T140913Z Install Manifest
library/python/portend-35 2.3,5.11-2018.0.0.0:20181016T140917Z Install Manifest
library/python/prompt-toolkit 1.0.15,5.11-2018.0.0.0:20180913T072143Z Install Manifest
library/python/prompt-toolkit-27 1.0.15,5.11-2018.0.0.0:20180913T072135Z Install Manifest
library/python/prompt-toolkit-34 1.0.15,5.11-2018.0.0.0:20180913T072138Z Install Manifest
library/python/prompt-toolkit-35 1.0.15,5.11-2018.0.0.0:20180913T072141Z Install Manifest
library/python/psutil 5.4.3,5.11-2018.0.0.0:20180530T233624Z Install Manifest
library/python/psutil-27 5.4.3,5.11-2018.0.0.0:20180530T233622Z Install Manifest
library/python/psutil-34 5.4.3,5.11-2018.0.0.0:20180530T233623Z Install Manifest
library/python/psycopg2 2.7.3.1,5.11-2018.0.0.0:20180523T202740Z Install Manifest
library/python/psycopg2-27 2.7.3.1,5.11-2018.0.0.0:20180523T202739Z Install Manifest
library/python/psycopg2-34 2.7.3.1,5.11-2018.0.0.0:20180523T202740Z Install Manifest
library/python/ptyprocess 0.6.0,5.11-2018.0.0.0:20180913T072200Z Install Manifest
library/python/ptyprocess-27 0.6.0,5.11-2018.0.0.0:20180913T072153Z Install Manifest
library/python/ptyprocess-34 0.6.0,5.11-2018.0.0.0:20180913T072155Z Install Manifest
library/python/ptyprocess-35 0.6.0,5.11-2018.0.0.0:20180913T072158Z Install Manifest
library/python/pyatspi2 2.24.0,5.11-2018.0.0.0:20180523T202824Z Install Manifest
library/python/pyatspi2-34 2.24.0,5.11-2018.0.0.0:20180523T202823Z Install Manifest
library/python/pycparser 2.14,5.11-2018.0.0.0:20180523T202912Z Install Manifest
library/python/pycparser-27 2.14,5.11-2018.0.0.0:20180523T202910Z Install Manifest
library/python/pycparser-34 2.14,5.11-2018.0.0.0:20180523T202911Z Install Manifest
library/python/pycups 1.9.73,5.11-2018.0.0.0:20180523T202927Z Install Manifest
library/python/pycups-27 1.9.73,5.11-2018.0.0.0:20180523T202926Z Install Manifest
library/python/pycurl 7.43.0,5.11-2018.0.0.0:20180523T202945Z Install Manifest
library/python/pycurl-27 7.43.0,5.11-2018.0.0.0:20180523T202943Z Install Manifest
library/python/pycurl-34 7.43.0,5.11-2018.0.0.0:20180523T202944Z Install Manifest
library/python/pygments 2.1.3,5.11-2018.0.0.0:20180910T203936Z Install Manifest
library/python/pygments-27 2.1.3,5.11-2018.0.0.0:20180910T203928Z Install Manifest
library/python/pygments-34 2.1.3,5.11-2018.0.0.0:20180910T203931Z Install Manifest
library/python/pygments-35 2.1.3,5.11-2018.0.0.0:20180910T203933Z Install Manifest
library/python/pymongo 3.4.0,5.11-2018.0.0.0:20180523T203139Z Install Manifest
library/python/pymongo-27 3.4.0,5.11-2018.0.0.0:20180523T203138Z Install Manifest
library/python/pymongo-34 3.4.0,5.11-2018.0.0.0:20180523T203138Z Install Manifest
library/python/pyopenssl 16.2.0,5.11-2018.0.0.0:20180924T150524Z Install Manifest
library/python/pyopenssl-27 16.2.0,5.11-2018.0.0.0:20180924T150516Z Install Manifest
library/python/pyopenssl-34 16.2.0,5.11-2018.0.0.0:20180924T150519Z Install Manifest
library/python/pyopenssl-35 16.2.0,5.11-2018.0.0.0:20180924T150522Z Install Manifest
library/python/python-compizconfig 0.8.14,5.11-2018.0.0.0:20181022T202728Z Install Manifest
library/python/python-compizconfig-27 0.8.14,5.11-2018.0.0.0:20181022T202724Z Install Manifest
library/python/python-dateutil 2.5.3,5.11-2018.0.0.0:20180523T203347Z Install Manifest
library/python/python-dateutil-27 2.5.3,5.11-2018.0.0.0:20180523T203347Z Install Manifest
library/python/python-dbus 1.2.8,5.11-2018.0.0.0:20180920T154509Z Install Manifest
library/python/python-dbus-27 1.2.8,5.11-2018.0.0.0:20180920T154501Z Install Manifest
library/python/python-dbus-34 1.2.8,5.11-2018.0.0.0:20180920T154503Z Install Manifest
library/python/python-dbus-35 1.2.8,5.11-2018.0.0.0:20180920T154506Z Install Manifest
library/python/python-ldap 3.0.0,5.11-2018.0.0.0:20180530T233655Z Install Manifest
library/python/python-ldap-27 3.0.0,5.11-2018.0.0.0:20180530T233654Z Install Manifest
library/python/python-zope-interface 4.4.3,5.11-2018.0.0.0:20180523T204056Z Install Manifest
library/python/python-zope-interface-27 4.4.3,5.11-2018.0.0.0:20180523T204055Z Install Manifest
library/python/pytz 2016.6.1,5.11-2018.0.0.0:20180530T233702Z Install Manifest
library/python/pytz-27 2016.6.1,5.11-2018.0.0.0:20180530T233701Z Install Manifest
library/python/requests 2.11.1,5.11-2018.0.0.0:20180523T203617Z Install Manifest
library/python/requests-27 2.11.1,5.11-2018.0.0.0:20180523T203615Z Install Manifest
library/python/requests-34 2.11.1,5.11-2018.0.0.0:20180523T203616Z Install Manifest
library/python/scandir 1.3,5.11-2018.0.0.0:20180913T072215Z Install Manifest
library/python/scandir-27 1.3,5.11-2018.0.0.0:20180913T072208Z Install Manifest
library/python/scandir-34 1.3,5.11-2018.0.0.0:20180913T072210Z Install Manifest
library/python/scandir-35 1.3,5.11-2018.0.0.0:20180913T072213Z Install Manifest
library/python/setuptools 39.2.0,5.11-2018.0.0.0:20181016T141017Z Install Manifest
library/python/setuptools-27 39.2.0,5.11-2018.0.0.0:20181016T141006Z Install Manifest
library/python/setuptools-34 39.2.0,5.11-2018.0.0.0:20181016T141010Z Install Manifest
library/python/setuptools-35 39.2.0,5.11-2018.0.0.0:20181016T141014Z Install Manifest
library/python/simplegeneric 0.8.1,5.11-2018.0.0.0:20180913T072230Z Install Manifest
library/python/simplegeneric-27 0.8.1,5.11-2018.0.0.0:20180913T072222Z Install Manifest
library/python/simplegeneric-34 0.8.1,5.11-2018.0.0.0:20180913T072225Z Install Manifest
library/python/simplegeneric-35 0.8.1,5.11-2018.0.0.0:20180913T072227Z Install Manifest
library/python/simplejson 3.8.2,5.11-2018.0.0.0:20180920T155430Z Install Manifest
library/python/simplejson-27 3.8.2,5.11-2018.0.0.0:20180920T155422Z Install Manifest
library/python/simplejson-34 3.8.2,5.11-2018.0.0.0:20180920T155425Z Install Manifest
library/python/simplejson-35 3.8.2,5.11-2018.0.0.0:20180920T155427Z Install Manifest
library/python/six 1.11.0,5.11-2018.0.0.0:20181019T131017Z Install Manifest
library/python/six-27 1.11.0,5.11-2018.0.0.0:20181019T131007Z Install Manifest
library/python/six-34 1.11.0,5.11-2018.0.0.0:20181019T131010Z Install Manifest
library/python/six-35 1.11.0,5.11-2018.0.0.0:20181019T131014Z Install Manifest
library/python/sqlalchemy 1.0.12,5.11-2018.0.0.0:20180920T155457Z Install Manifest
library/python/sqlalchemy-27 1.0.12,5.11-2018.0.0.0:20180920T155448Z Install Manifest
library/python/sqlalchemy-34 1.0.12,5.11-2018.0.0.0:20180920T155451Z Install Manifest
library/python/sqlalchemy-35 1.0.12,5.11-2018.0.0.0:20180920T155454Z Install Manifest
library/python/subversion 1.9.7,5.11-2018.0.0.0:20180818T165038Z Install Manifest
library/python/tempora 1.13,5.11-2018.0.0.0:20181016T141057Z Install Manifest
library/python/tempora-27 1.13,5.11-2018.0.0.0:20181016T141046Z Install Manifest
library/python/tempora-34 1.13,5.11-2018.0.0.0:20181016T141050Z Install Manifest
library/python/tempora-35 1.13,5.11-2018.0.0.0:20181016T141054Z Install Manifest
library/python/tkinter-34 3.4.9,5.11-2018.0.0.0:20180824T150515Z Install Manifest
library/python/tkinter-35 3.5.6,5.11-2018.0.0.0:20180906T091513Z Install Manifest
library/python/tornado 4.5.3,5.11-2018.0.0.0:20181006T080623Z Install Manifest
library/python/tornado-27 4.5.3,5.11-2018.0.0.0:20181006T080620Z Install Manifest
library/python/traitlets 4.3.2,5.11-2018.0.0.0:20180913T072300Z Install Manifest
library/python/traitlets-27 4.3.2,5.11-2018.0.0.0:20180913T072252Z Install Manifest
library/python/traitlets-34 4.3.2,5.11-2018.0.0.0:20180913T072255Z Install Manifest
library/python/traitlets-35 4.3.2,5.11-2018.0.0.0:20180913T072257Z Install Manifest
library/python/typing 3.6.2,5.11-2018.0.0.0:20180523T204009Z Install Manifest
library/python/typing-27 3.6.2,5.11-2018.0.0.0:20180523T204008Z Install Manifest
library/python/typing-34 3.6.2,5.11-2018.0.0.0:20180523T204009Z Install Manifest
library/python/zc.lockfile 1.3.0,5.11-2018.0.0.0:20181019T131037Z Install Manifest
library/python/zc.lockfile-27 1.3.0,5.11-2018.0.0.0:20181019T131026Z Install Manifest
library/python/zc.lockfile-34 1.3.0,5.11-2018.0.0.0:20181019T131030Z Install Manifest
library/python/zc.lockfile-35 1.3.0,5.11-2018.0.0.0:20181019T131033Z Install Manifest
library/raptor 1.4.21,5.11-2018.0.0.0:20180523T132834Z Install Manifest
library/raptor2 2.0.9,5.11-2018.0.0.0:20180523T132848Z Install Manifest
library/ruby/bundler 1.13.6,5.11-2018.0.0.0:20180523T133028Z Install Manifest
library/security/cracklib 2.9.6,5.11-2018.0.0.0:20180818T181333Z Install Manifest
library/security/libgpg-error 1.27,5.11-2018.0.0.0:20180818T131430Z Install Manifest
library/security/libksba 1.3.5,5.11-2018.0.0.0:20180818T131537Z Install Manifest
library/security/libp11 0.4.2,5.11-2018.0.0.0:20181024T183500Z Install Manifest
library/security/libsodium 1.0.13,5.11-2018.0.0.0:20180529T212315Z Install Manifest
library/security/openssl 1.0.2.17,5.11-2018.0.0.0:20181126T171339Z Install Manifest
library/security/pam/module/pam-pkcs11 0.6.0,5.11-2018.0.0.0:20181113T200716Z Install Manifest
library/slib 3.1.1,5.11-2018.0.0.0:20180523T212126Z Install Manifest
library/speexdsp 1.2.0.3,5.11-2018.0.0.0:20180523T212249Z Install Manifest
library/tdb 1.3.12,5.11-2018.0.0.0:20180529T231441Z Install Manifest
library/tinyxml 2.6.2,5.11-2018.0.0.0:20180529T231507Z Install Manifest
library/uhttpmock 0.5.0,5.11-2018.0.0.0:20180524T230154Z Install Manifest
library/unixodbc 2.3.6,5.11-2018.0.0.0:20180723T153232Z Install Manifest
library/uw-imap 0.2007.6,5.11-2018.0.0.0:20180820T001635Z Install Manifest
library/video/libbluray 1.0.2,5.11-2018.0.0.0:20181015T135433Z Install Manifest
library/video/libdvbpsi 1.3.1,5.11-2018.0.0.0:20181015T135449Z Install Manifest
library/video/libdvdcss 1.4.2,5.11-2018.0.0.0:20181015T135455Z Install Manifest
library/video/libdvdnav 5.0.3,5.11-2018.0.0.0:20181015T135500Z Install Manifest
library/video/libmatroska 1.4.8,5.11-2018.0.0.0:20180529T210913Z Install Manifest
library/video/libmms 0.6.4,5.11-2018.0.0.0:20181015T135516Z Install Manifest
library/video/libmpeg2 0.5.1,5.11-2018.0.0.0:20181015T135527Z Install Manifest
library/video/libschroedinger 1.0.11,5.11-2018.0.0.0:20180818T130502Z Install Manifest
library/video/libvpx 1.7.0,5.11-2018.0.0.0:20180523T055703Z Install Manifest
library/video/x264 0.148.0.20170527,5.11-2018.0.0.0:20181015T135918Z Install Manifest
library/video/xvid 1.3.5,5.11-2018.0.0.0:20181111T005806Z Install Manifest
library/x11/ftgl 2.1.3.5,5.11-2018.0.0.0:20180530T060349Z Install Manifest
library/xdg/libxdg-basedir 1.2.0,5.11-2018.0.0.0:20180819T230234Z Install Manifest
library/xmlrpc-c 1.39.12,5.11-2018.0.0.0:20180530T001433Z Install Manifest
mail/abook 0.6.1,5.11-2018.0.0.0:20180620T114514Z Install Manifest
mail/claws-mail 3.16.0,5.11-2018.0.0.0:20180620T112804Z Install Manifest
mail/mutt 1.10.1,5.11-2018.0.0.0:20180803T141131Z Install Manifest
mail/thunderbird 52.9.1,5.11-2018.0.0.0:20180721T205706Z Install Manifest
mail/thunderbird/plugin/thunderbird-lightning 52.9.1,5.11-2018.0.0.0:20180721T205702Z Install Manifest
media/rage 0.2.1,5.11-2018.0.0.0:20180818T000947Z Install Manifest
media/vobcopy 1.2.0,5.11-2018.0.0.0:20181015T135913Z Install Manifest
media/xorriso 1.4.6,5.11-2018.0.0.0:20180523T221149Z Install Manifest
metapackages/hacluster-remote 1.0,5.11-2018.0.0.0:20180523T105516Z Install Manifest
multimedia/timgm6mb-soundfont 1.3,5.11-2018.0.0.0:20180525T010750Z Install Manifest
multimedia/timidity++ 2.14.0,5.11-2018.0.0.0:20180525T010753Z Install Manifest
network/autossh 1.4.5,5.11-2018.0.0.0:20180523T112836Z Install Manifest
network/chat/irssi 1.1.1,5.11-2018.0.0.0:20180530T022056Z Install Manifest
network/dhcp/dhcpmgr/locale/cs 0.5.11,5.11-2018.0.0.0:20181113T200727Z Install Manifest
network/dhcp/dhcpmgr/locale/de 0.5.11,5.11-2018.0.0.0:20181113T200728Z Install Manifest
network/dhcp/dhcpmgr/locale/es 0.5.11,5.11-2018.0.0.0:20181113T200728Z Install Manifest
network/dhcp/dhcpmgr/locale/fr 0.5.11,5.11-2018.0.0.0:20181113T200729Z Install Manifest
network/dhcp/dhcpmgr/locale/it 0.5.11,5.11-2018.0.0.0:20181113T200729Z Install Manifest
network/dhcp/dhcpmgr/locale/ja 0.5.11,5.11-2018.0.0.0:20181113T200730Z Install Manifest
network/dhcp/dhcpmgr/locale/ko 0.5.11,5.11-2018.0.0.0:20181113T200730Z Install Manifest
network/dhcp/dhcpmgr/locale/sv 0.5.11,5.11-2018.0.0.0:20181113T200731Z Install Manifest
network/dns/idnconv 5.11,5.11-2018.0.0.0:20181113T195540Z Install Manifest
network/ftp/lftp 4.8.3,5.11-2018.0.0.0:20180530T022208Z Install Manifest
network/ftp/ncftp 3.2.6,5.11-2018.0.0.0:20180523T113718Z Install Manifest
network/openvpn/easy-rsa 2.2.0,5.11-2018.0.0.0:20180523T113946Z Install Manifest
network/putty/putty-tools 0.70,5.11-2018.0.0.0:20180523T114306Z Install Manifest
network/socat 1.7.3.1,5.11-2018.0.0.0:20180523T115256Z Install Manifest
network/ssh 7.8.0.1,5.11-2018.0.0.0:20181023T070537Z Install Manifest
network/ssh-askpass 1.0,5.11-2018.0.0.0:20180523T115311Z Install Manifest
network/ssh-askpass/zenity 1.0,5.11-2018.0.0.0:20180523T115311Z Install Manifest
network/sshfs 2.9,5.11-2018.0.0.0:20180523T115332Z Install Manifest
network/sshpass 1.0.6,5.11-2018.0.0.0:20180523T115346Z Install Manifest
network/tor 0.2.9.11,5.11-2018.0.0.0:20180530T023206Z Install Manifest
network/tor/arm 1.4.5.0,5.11-2018.0.0.0:20180523T125252Z Install Manifest
package/rpm 1.4,5.11-2018.0.0.0:20180531T201125Z Install Manifest
print/cups-pdf 3.0.1,5.11-2018.0.0.0:20180525T014235Z Install Manifest
print/cups/filter/foomatic-db 0.20080903,5.11-2018.0.0.0:20181024T194355Z Install Manifest
print/filter/ghostscript 9.25,5.11-2018.0.0.0:20180928T120625Z Install Manifest
print/filter/ghostscript/fonts/gnu-gs-fonts-other 6.0,5.11-2018.0.0.0:20180819T233533Z Install Manifest
print/filter/ghostscript/fonts/gnu-gs-fonts-std 6.0,5.11-2018.0.0.0:20180819T233538Z Install Manifest
print/filter/gutenprint 5.2.14,5.11-2018.0.0.0:20180818T142936Z Install Manifest
print/lp/filter/foomatic-ppds 0.2008.8.18,5.11-2018.0.0.0:20181024T194648Z Install Manifest
print/mp 0.5.11,5.11-2018.0.0.0:20181113T200734Z Install Manifest
print/psutils 1.17,5.11-2018.0.0.0:20180523T125219Z Install Manifest
print/qpdf 6.0.0,5.11-2018.0.0.0:20180530T025309Z Install Manifest
release/registration 0.5.11,5.11-2018.0.0.0:20181113T200736Z Install Manifest
runtime/ccl 1.11.5,5.11-2018.0.0.0:20181002T122807Z Install Manifest
runtime/dosbox 0.74,5.11-2018.0.0.0:20180530T031126Z Install Manifest
runtime/java/jruby 9.1.15.0,5.11-2018.0.0.0:20180523T135254Z Install Manifest
runtime/java/openjdk8 1.8.172,5.11-2018.0.0.0:20180627T193307Z Install Manifest
runtime/nodejs-10 10.10.0,5.11-2018.0.0.0:20180907T203137Z Install Manifest
runtime/nodejs-6 6.14.4,5.11-2018.0.0.0:20180818T091919Z Install Manifest
runtime/nodejs-8 8.12.0,5.11-2018.0.0.0:20180913T155822Z Install Manifest
runtime/ocaml 4.0.6,5.11-2018.0.0.0:20180523T140657Z Install Manifest
runtime/python-27 2.7.15,5.11-2018.0.0.0:20180827T194517Z Install Manifest
runtime/python-27/tests 2.7.15,5.11-2018.0.0.0:20180827T194508Z Install Manifest
runtime/python-34 3.4.9,5.11-2018.0.0.0:20180824T150518Z Install Manifest
runtime/python-35 3.5.6,5.11-2018.0.0.0:20180906T091516Z Instal