Package Catalog

Name Version Install Manifest
application/cluster/pacemaker 2.0.3,5.11-2022.0.0.1:20220715T231610Z Install Manifest
backup/zetaback 1.0.7,5.11-2022.0.0.1:20220812T155533Z Install Manifest
database/geoip 1.6.12,5.11-2022.0.0.1:20220919T050711Z Install Manifest
database/mongodb-40 4.0.11,5.11-2022.0.0.1:20240421T163103Z Install Manifest
database/postgres-10 10.19,5.11-2022.0.0.1:20240421T163123Z Install Manifest
database/postgres-10/contrib 10.19,5.11-2022.0.0.1:20240421T163125Z Install Manifest
database/postgres-10/developer 10.19,5.11-2022.0.0.1:20240421T163126Z Install Manifest
database/postgres-10/documentation 10.19,5.11-2022.0.0.1:20240421T163128Z Install Manifest
database/postgres-10/language-bindings 10.19,5.11-2022.0.0.1:20240421T163129Z Install Manifest
database/postgres-10/library 10.19,5.11-2022.0.0.1:20240421T163130Z Install Manifest
database/postgres-10/mysql_fdw 2.7.0,5.11-2022.0.0.1:20240421T163131Z Install Manifest
database/postgres-10/pg_repack 1.4.7,5.11-2022.0.0.1:20240421T163133Z Install Manifest
database/postgres-10/tests 10.19,5.11-2022.0.0.1:20240421T163134Z Install Manifest
database/postgres-11 11.14,5.11-2022.0.0.1:20240421T163135Z Install Manifest
database/postgres-11/contrib 11.14,5.11-2022.0.0.1:20240421T163138Z Install Manifest
database/postgres-11/developer 11.14,5.11-2022.0.0.1:20240421T163139Z Install Manifest
database/postgres-11/documentation 11.14,5.11-2022.0.0.1:20240421T163141Z Install Manifest
database/postgres-11/language-bindings 11.14,5.11-2022.0.0.1:20240421T163142Z Install Manifest
database/postgres-11/library 11.14,5.11-2022.0.0.1:20240421T163143Z Install Manifest
database/postgres-11/mysql_fdw 2.7.0,5.11-2022.0.0.1:20240421T163144Z Install Manifest
database/postgres-11/pg_repack 1.4.7,5.11-2022.0.0.1:20240421T163146Z Install Manifest
database/postgres-11/tests 11.14,5.11-2022.0.0.1:20240421T163147Z Install Manifest
database/postgres-96 9.6.24,5.11-2022.0.0.1:20240421T163255Z Install Manifest
database/postgres-96/contrib 9.6.24,5.11-2022.0.0.1:20240421T163246Z Install Manifest
database/postgres-96/developer 9.6.24,5.11-2022.0.0.1:20240421T163247Z Install Manifest
database/postgres-96/documentation 9.6.24,5.11-2022.0.0.1:20240421T163248Z Install Manifest
database/postgres-96/language-bindings 9.6.24,5.11-2022.0.0.1:20240421T163249Z Install Manifest
database/postgres-96/library 9.6.24,5.11-2022.0.0.1:20240421T163250Z Install Manifest
database/postgres-96/pg_repack 1.4.7,5.11-2022.0.0.1:20240421T163252Z Install Manifest
database/postgres-96/tests 9.6.24,5.11-2022.0.0.1:20240421T163254Z Install Manifest
desktop/remote-desktop/rdesktop 1.9.0,5.11-2022.0.0.1:20220606T155425Z Install Manifest
desktop/remote-desktop/vinagre 3.22.0,5.11-2022.0.0.1:20220131T205617Z Install Manifest
desktop/stalonetray 0.8.3,5.11-2022.0.0.1:20220722T222547Z Install Manifest
developer/as 0.5.11,5.11-2022.0.0.1:20221024T202057Z Install Manifest
developer/gaa 1.6.6,5.11-2022.0.0.1:20220716T141840Z Install Manifest
developer/gnu-cobol 1.1,5.11-2022.0.0.1:20220716T142005Z Install Manifest
developer/golang-116 1.16.15,5.11-2022.0.0.1:20240408T044103Z Install Manifest
developer/golang-117 1.17.13,5.11-2022.0.0.1:20240408T044106Z Install Manifest
developer/library/xprofile 0.5.11,5.11-2022.0.0.1:20221024T202059Z Install Manifest
developer/opensolaris/X 2,5.11-2022.0.0.1:20240421T163415Z Install Manifest
developer/sip4 4.19.25,5.11-2022.0.0.1:20240214T162708Z Install Manifest
driver/graphics/nvidia-340 340.108,5.11-2022.0.0.1:20221123T085822Z Install Manifest
driver/graphics/nvidia-510 510.85.2,5.11-2022.0.0.1:20240421T163457Z Install Manifest
editor/joe 4.6,5.11-2022.0.0.1:20220720T114708Z Install Manifest
entire 0.5.11,5.11-2022.0.0.1:20221014T063608Z Install Manifest
gnome/theme/gnome-icon-theme-symbolic 3.12.0,5.11-2022.0.0.1:20220131T205146Z Install Manifest
gnome/theme/gtk2-engines 2.20.2,5.11-2022.0.0.1:20220131T205903Z Install Manifest
gnome/theme/gtk2-engines-extra 2.20.2,5.11-2022.0.0.1:20220131T205855Z Install Manifest
gnome/theme/gtk3-engines 2.91.1,5.11-2022.0.0.1:20220131T205932Z Install Manifest
gnome/theme/gtk3-engines-extra 2.91.1,5.11-2022.0.0.1:20220131T205925Z Install Manifest
library/audio/libmikmod 3.3.11.1,5.11-2022.0.0.1:20220719T202420Z Install Manifest
library/desktop/libwnck3 3.32.0,5.11-2022.0.0.1:20231109T191630Z Install Manifest
library/e/expedite 1.7.10,5.11-2022.0.0.1:20220319T134640Z Install Manifest
library/graphics/libvdpau 1.5,5.11-2022.0.0.1:20220720T193646Z Install Manifest
library/java/openjdk11.0.11/demo 11.0.11,5.11-2022.0.0.1:20220817T113444Z Install Manifest
library/jxlib 0.2.4,5.11-2022.0.0.1:20220527T214352Z Install Manifest
library/libee 0.4.1,5.11-2022.0.0.1:20220719T202402Z Install Manifest
library/liblogging 1.0.6,5.11-2022.0.0.1:20220719T202359Z Install Manifest
library/libmypaint 1.6.1,5.11-2022.0.0.1:20220930T062643Z Install Manifest
library/libnfs 1.9.8,5.11-2022.0.0.1:20220719T202420Z Install Manifest
library/libqb 1.0.5,5.11-2022.0.0.1:20220715T231244Z Install Manifest
library/libsynctex 2.0.0,5.11-2022.0.0.1:20220720T193620Z Install Manifest
library/libyajl2 2.1.0,5.11-2022.0.0.1:20220720T193651Z Install Manifest
library/lzo 2.0.10,5.11-2022.0.0.1:20220323T163503Z Install Manifest
library/myspell/dictionary/de 2016.12.7,5.11-2022.0.0.1:20220323T142638Z Install Manifest
library/perl-5/DateTime-Format-Strptime 1.70,5.11-2022.0.0.1:20230804T130721Z Install Manifest
library/perl-5/DateTime-Format-Strptime-522 1.70,5.11-2022.0.0.1:20230804T130651Z Install Manifest
library/perl-5/DateTime-Format-Strptime-524 1.70,5.11-2022.0.0.1:20230804T130703Z Install Manifest
library/perl-5/DateTime-Format-Strptime-534 1.70,5.11-2022.0.0.1:20230804T130715Z Install Manifest
library/perl-5/JSON 4.0.5,5.11-2022.0.0.1:20230712T164431Z Install Manifest
library/perl-5/JSON-522 4.0.5,5.11-2022.0.0.1:20230712T164416Z Install Manifest
library/perl-5/JSON-524 4.0.5,5.11-2022.0.0.1:20230712T164421Z Install Manifest
library/perl-5/JSON-534 4.0.5,5.11-2022.0.0.1:20230712T164426Z Install Manifest
library/perl-5/algorithm-diff-522 1.201,5.11-2022.0.0.1:20230705T052328Z Install Manifest
library/perl-5/algorithm-diff-524 1.201,5.11-2022.0.0.1:20230705T052346Z Install Manifest
library/perl-5/b-hooks-endofscope-522 0.26,5.11-2022.0.0.1:20240301T123349Z Install Manifest
library/perl-5/b-hooks-endofscope-524 0.26,5.11-2022.0.0.1:20240301T123350Z Install Manifest
library/perl-5/bit-vector-522 7.4,5.11-2022.0.0.1:20230715T083906Z Install Manifest
library/perl-5/bit-vector-524 7.4,5.11-2022.0.0.1:20230715T083925Z Install Manifest
library/perl-5/canary-stability-522 2013,5.11-2022.0.0.1:20230705T052355Z Install Manifest
library/perl-5/canary-stability-524 2013,5.11-2022.0.0.1:20230705T052407Z Install Manifest
library/perl-5/capture-tiny-522 0.48,5.11-2022.0.0.1:20230705T052431Z Install Manifest
library/perl-5/capture-tiny-524 0.48,5.11-2022.0.0.1:20230705T052437Z Install Manifest
library/perl-5/carp-clan-522 6.8,5.11-2022.0.0.1:20230705T052444Z Install Manifest
library/perl-5/carp-clan-524 6.8,5.11-2022.0.0.1:20230705T052449Z Install Manifest
library/perl-5/cgi-522 4.54,5.11-2022.0.0.1:20240319T163537Z Install Manifest
library/perl-5/cgi-524 4.54,5.11-2022.0.0.1:20240319T163539Z Install Manifest
library/perl-5/cgi-fast-522 2.16,5.11-2022.0.0.1:20231114T064703Z Install Manifest
library/perl-5/cgi-fast-524 2.16,5.11-2022.0.0.1:20231114T064705Z Install Manifest
library/perl-5/class-data-inheritable-522 0.9,5.11-2022.0.0.1:20230713T151221Z Install Manifest
library/perl-5/class-data-inheritable-524 0.9,5.11-2022.0.0.1:20230713T151241Z Install Manifest
library/perl-5/class-method-modifiers-522 2.13,5.11-2022.0.0.1:20230705T052402Z Install Manifest
library/perl-5/class-method-modifiers-524 2.13,5.11-2022.0.0.1:20230705T052414Z Install Manifest
library/perl-5/class-singleton-522 1.6,5.11-2022.0.0.1:20230715T083848Z Install Manifest
library/perl-5/class-singleton-524 1.6,5.11-2022.0.0.1:20230715T083906Z Install Manifest
library/perl-5/common-sense-522 3.75,5.11-2022.0.0.1:20230705T055357Z Install Manifest
library/perl-5/common-sense-524 3.75,5.11-2022.0.0.1:20230705T055407Z Install Manifest
library/perl-5/cpan-meta-check-522 0.14,5.11-2022.0.0.1:20230731T214841Z Install Manifest
library/perl-5/cpan-meta-check-524 0.14,5.11-2022.0.0.1:20230731T214859Z Install Manifest
library/perl-5/crypt-cbc-522 3.0.4,5.11-2022.0.0.1:20230803T124820Z Install Manifest
library/perl-5/crypt-cbc-524 3.0.4,5.11-2022.0.0.1:20230803T124828Z Install Manifest
library/perl-5/crypt-des-522 2.7,5.11-2022.0.0.1:20230804T073838Z Install Manifest
library/perl-5/crypt-des-524 2.7,5.11-2022.0.0.1:20230804T073911Z Install Manifest
library/perl-5/crypt-pbkdf2-522 0.161520,5.11-2022.0.0.1:20230802T141256Z Install Manifest
library/perl-5/crypt-pbkdf2-524 0.161520,5.11-2022.0.0.1:20230802T141307Z Install Manifest
library/perl-5/cryptx-522 0.76,5.11-2022.0.0.1:20231005T045219Z Install Manifest
library/perl-5/cryptx-524 0.76,5.11-2022.0.0.1:20231005T045221Z Install Manifest
library/perl-5/cwd-guard-522 0.0.5,5.11-2022.0.0.1:20230714T074154Z Install Manifest
library/perl-5/cwd-guard-524 0.0.5,5.11-2022.0.0.1:20230714T074213Z Install Manifest
library/perl-5/data-dump-522 1.25,5.11-2022.0.0.1:20230705T054632Z Install Manifest
library/perl-5/data-dump-524 1.25,5.11-2022.0.0.1:20230705T054642Z Install Manifest
library/perl-5/data-optlist-522 0.112,5.11-2022.0.0.1:20230706T165636Z Install Manifest
library/perl-5/data-optlist-524 0.112,5.11-2022.0.0.1:20230706T165643Z Install Manifest
library/perl-5/date-calc-522 6.4,5.11-2022.0.0.1:20230808T210317Z Install Manifest
library/perl-5/date-calc-524 6.4,5.11-2022.0.0.1:20230808T210325Z Install Manifest
library/perl-5/date-manip-522 6.86,5.11-2022.0.0.1:20240302T115953Z Install Manifest
library/perl-5/date-manip-524 6.86,5.11-2022.0.0.1:20240302T115955Z Install Manifest
library/perl-5/datetime-522 1.32,5.11-2022.0.0.1:20231107T103720Z Install Manifest
library/perl-5/datetime-524 1.32,5.11-2022.0.0.1:20231107T103721Z Install Manifest
library/perl-5/datetime-format-strptime-522 1.70,5.11-2022.0.0.1:20230804T130728Z Install Manifest
library/perl-5/datetime-format-strptime-524 1.70,5.11-2022.0.0.1:20230804T130736Z Install Manifest
library/perl-5/datetime-locale-522 1.3,5.11-2022.0.0.1:20240419T184836Z Install Manifest
library/perl-5/datetime-locale-524 1.3,5.11-2022.0.0.1:20240419T184837Z Install Manifest
library/perl-5/datetime-timezone-522 2.1,5.11-2022.0.0.1:20240202T120913Z Install Manifest
library/perl-5/datetime-timezone-524 2.1,5.11-2022.0.0.1:20240202T120914Z Install Manifest
library/perl-5/devel-checkcompiler-522 0.7,5.11-2022.0.0.1:20230716T095459Z Install Manifest
library/perl-5/devel-checkcompiler-524 0.7,5.11-2022.0.0.1:20230716T095504Z Install Manifest
library/perl-5/devel-cycle-522 1.12,5.11-2022.0.0.1:20230705T054632Z Install Manifest
library/perl-5/devel-cycle-524 1.12,5.11-2022.0.0.1:20230705T054642Z Install Manifest
library/perl-5/devel-stacktrace-522 2.4,5.11-2022.0.0.1:20240109T103327Z Install Manifest
library/perl-5/devel-stacktrace-524 2.4,5.11-2022.0.0.1:20240109T103328Z Install Manifest
library/perl-5/devel-symdump-522 2.18,5.11-2022.0.0.1:20230705T054806Z Install Manifest
library/perl-5/devel-symdump-524 2.18,5.11-2022.0.0.1:20230705T054826Z Install Manifest
library/perl-5/digest-sha1-522 2.13,5.11-2022.0.0.1:20230705T054826Z Install Manifest
library/perl-5/digest-sha1-524 2.13,5.11-2022.0.0.1:20230705T054847Z Install Manifest
library/perl-5/digest-sha3-522 1.4,5.11-2022.0.0.1:20230714T100241Z Install Manifest
library/perl-5/digest-sha3-524 1.4,5.11-2022.0.0.1:20230714T100246Z Install Manifest
library/perl-5/dist-checkconflicts-522 0.11,5.11-2022.0.0.1:20230724T034352Z Install Manifest
library/perl-5/dist-checkconflicts-524 0.11,5.11-2022.0.0.1:20230724T034414Z Install Manifest
library/perl-5/email-abstract-522 3.9,5.11-2022.0.0.1:20230903T173723Z Install Manifest
library/perl-5/email-abstract-524 3.9,5.11-2022.0.0.1:20230903T173724Z Install Manifest
library/perl-5/email-address-522 1.912,5.11-2022.0.0.1:20230705T054826Z Install Manifest
library/perl-5/email-address-524 1.912,5.11-2022.0.0.1:20230705T054847Z Install Manifest
library/perl-5/email-address-xs-522 1.4,5.11-2022.0.0.1:20230711T150835Z Install Manifest
library/perl-5/email-address-xs-524 1.4,5.11-2022.0.0.1:20230711T150907Z Install Manifest
library/perl-5/email-date-format-522 1.5,5.11-2022.0.0.1:20230705T054826Z Install Manifest
library/perl-5/email-date-format-524 1.5,5.11-2022.0.0.1:20230705T054847Z Install Manifest
library/perl-5/email-messageid-522 1.406,5.11-2022.0.0.1:20230705T054901Z Install Manifest
library/perl-5/email-messageid-524 1.406,5.11-2022.0.0.1:20230705T054913Z Install Manifest
library/perl-5/email-mime-522 1.945,5.11-2022.0.0.1:20230716T095439Z Install Manifest
library/perl-5/email-mime-524 1.945,5.11-2022.0.0.1:20230716T095447Z Install Manifest
library/perl-5/email-mime-contenttype-522 1.18,5.11-2022.0.0.1:20230705T192907Z Install Manifest
library/perl-5/email-mime-contenttype-524 1.18,5.11-2022.0.0.1:20230705T192912Z Install Manifest
library/perl-5/email-mime-encodings-522 1.315,5.11-2022.0.0.1:20230705T054847Z Install Manifest
library/perl-5/email-mime-encodings-524 1.315,5.11-2022.0.0.1:20230705T054901Z Install Manifest
library/perl-5/email-sender-522 1.3.21,5.11-2022.0.0.1:20240118T153354Z Install Manifest
library/perl-5/email-sender-524 1.3.21,5.11-2022.0.0.1:20240118T153355Z Install Manifest
library/perl-5/email-simple-522 2.216,5.11-2022.0.0.1:20230705T170049Z Install Manifest
library/perl-5/email-simple-524 2.216,5.11-2022.0.0.1:20230705T170101Z Install Manifest
library/perl-5/email-stuffer-522 0.18,5.11-2022.0.0.1:20230729T062037Z Install Manifest
library/perl-5/email-stuffer-524 0.18,5.11-2022.0.0.1:20230729T062056Z Install Manifest
library/perl-5/email-valid-522 1.203,5.11-2022.0.0.1:20240121T090258Z Install Manifest
library/perl-5/email-valid-524 1.203,5.11-2022.0.0.1:20240121T090259Z Install Manifest
library/perl-5/eval-closure-522 0.14,5.11-2022.0.0.1:20230729T161952Z Install Manifest
library/perl-5/eval-closure-524 0.14,5.11-2022.0.0.1:20230729T161959Z Install Manifest
library/perl-5/exception-class-522 1.45,5.11-2022.0.0.1:20230714T074202Z Install Manifest
library/perl-5/exception-class-524 1.45,5.11-2022.0.0.1:20230714T074213Z Install Manifest
library/perl-5/exporter-tiny-522 1.2.2,5.11-2022.0.0.1:20230728T094239Z Install Manifest
library/perl-5/exporter-tiny-524 1.2.2,5.11-2022.0.0.1:20230728T094311Z Install Manifest
library/perl-5/extutils-config-522 0.0.0.8,5.11-2022.0.0.1:20230705T055002Z Install Manifest
library/perl-5/extutils-config-524 0.0.0.8,5.11-2022.0.0.1:20230705T055035Z Install Manifest
library/perl-5/extutils-helpers-522 0.0.26,5.11-2022.0.0.1:20230705T055017Z Install Manifest
library/perl-5/extutils-helpers-524 0.0.26,5.11-2022.0.0.1:20230705T055035Z Install Manifest
library/perl-5/extutils-installpaths-522 0.0.12,5.11-2022.0.0.1:20230705T170205Z Install Manifest
library/perl-5/extutils-installpaths-524 0.0.12,5.11-2022.0.0.1:20230705T170214Z Install Manifest
library/perl-5/fcgi-522 0.82,5.11-2022.0.0.1:20230803T103841Z Install Manifest
library/perl-5/fcgi-524 0.82,5.11-2022.0.0.1:20230803T103848Z Install Manifest
library/perl-5/fcgi-client-522 0.0.9,5.11-2022.0.0.1:20230802T141324Z Install Manifest
library/perl-5/fcgi-client-524 0.0.9,5.11-2022.0.0.1:20230802T141331Z Install Manifest
library/perl-5/file-chdir-522 0.10.11,5.11-2022.0.0.1:20230705T055145Z Install Manifest
library/perl-5/file-chdir-524 0.10.11,5.11-2022.0.0.1:20230705T055204Z Install Manifest
library/perl-5/file-copy-recursive-522 0.45,5.11-2022.0.0.1:20230724T034352Z Install Manifest
library/perl-5/file-copy-recursive-524 0.45,5.11-2022.0.0.1:20230724T034414Z Install Manifest
library/perl-5/file-copy-recursive-reduced-522 0.0.0.6,5.11-2022.0.0.1:20240326T174125Z Install Manifest
library/perl-5/file-copy-recursive-reduced-524 0.0.0.6,5.11-2022.0.0.1:20240326T174127Z Install Manifest
library/perl-5/file-sharedir-install-522 0.13,5.11-2022.0.0.1:20230705T055017Z Install Manifest
library/perl-5/file-sharedir-install-524 0.13,5.11-2022.0.0.1:20230705T055035Z Install Manifest
library/perl-5/file-slurp-522 9999.32,5.11-2022.0.0.1:20230705T055057Z Install Manifest
library/perl-5/file-slurp-524 9999.32,5.11-2022.0.0.1:20230705T055113Z Install Manifest
library/perl-5/file-slurp-tiny-522 0.0.0.4,5.11-2022.0.0.1:20230705T055130Z Install Manifest
library/perl-5/file-slurp-tiny-524 0.0.0.4,5.11-2022.0.0.1:20230705T055145Z Install Manifest
library/perl-5/file-which-522 1.27,5.11-2022.0.0.1:20230705T055130Z Install Manifest
library/perl-5/file-which-524 1.27,5.11-2022.0.0.1:20230705T055145Z Install Manifest
library/perl-5/findbin 1.52,5.11-2022.0.0.1:20240421T164103Z Install Manifest
library/perl-5/findbin-522 1.52,5.11-2022.0.0.1:20240421T164059Z Install Manifest
library/perl-5/findbin-524 1.52,5.11-2022.0.0.1:20240421T164100Z Install Manifest
library/perl-5/findbin-534 1.52,5.11-2022.0.0.1:20240421T164102Z Install Manifest
library/perl-5/font-ttf-522 0.48,5.11-2022.0.0.1:20230716T065824Z Install Manifest
library/perl-5/font-ttf-524 0.48,5.11-2022.0.0.1:20230716T065829Z Install Manifest
library/perl-5/html-tableextract-522 2.15,5.11-2022.0.0.1:20230806T175221Z Install Manifest
library/perl-5/html-tableextract-524 2.15,5.11-2022.0.0.1:20230806T175229Z Install Manifest
library/perl-5/html-template-522 2.97,5.11-2022.0.0.1:20230801T083211Z Install Manifest
library/perl-5/html-template-524 2.97,5.11-2022.0.0.1:20230801T083220Z Install Manifest
library/perl-5/html-tree-522 5.7,5.11-2022.0.0.1:20230806T175329Z Install Manifest
library/perl-5/html-tree-524 5.7,5.11-2022.0.0.1:20230806T175338Z Install Manifest
library/perl-5/import-into-522 1.0.0.2005,5.11-2022.0.0.1:20230716T131740Z Install Manifest
library/perl-5/import-into-524 1.0.0.2005,5.11-2022.0.0.1:20230716T131748Z Install Manifest
library/perl-5/importer-522 0.26,5.11-2022.0.0.1:20230705T061528Z Install Manifest
library/perl-5/importer-524 0.26,5.11-2022.0.0.1:20230705T061544Z Install Manifest
library/perl-5/inc-latest-522 0.500,5.11-2022.0.0.1:20230705T061708Z Install Manifest
library/perl-5/inc-latest-524 0.500,5.11-2022.0.0.1:20230705T061720Z Install Manifest
library/perl-5/io 1.50,5.11-2022.0.0.1:20240421T164117Z Install Manifest
library/perl-5/io-522 1.50,5.11-2022.0.0.1:20240421T164112Z Install Manifest
library/perl-5/io-524 1.50,5.11-2022.0.0.1:20240421T164113Z Install Manifest
library/perl-5/io-534 1.50,5.11-2022.0.0.1:20240421T164114Z Install Manifest
library/perl-5/io-socket-inet6-522 2.73,5.11-2022.0.0.1:20230714T074330Z Install Manifest
library/perl-5/io-socket-inet6-524 2.73,5.11-2022.0.0.1:20230714T074335Z Install Manifest
library/perl-5/io-string-522 1.0.8,5.11-2022.0.0.1:20230705T055244Z Install Manifest
library/perl-5/io-string-524 1.0.8,5.11-2022.0.0.1:20230705T055256Z Install Manifest
library/perl-5/ip-country-db-file 3.3,5.11-2022.0.0.1:20230705T170418Z Install Manifest
library/perl-5/ip-country-db-file-534 3.3,5.11-2022.0.0.1:20230705T170408Z Install Manifest
library/perl-5/ip-country-db-file-536 3.3,5.11-2022.0.0.1:20230705T170413Z Install Manifest
library/perl-5/ipc-run3-522 0.48,5.11-2022.0.0.1:20240121T090300Z Install Manifest
library/perl-5/ipc-run3-524 0.48,5.11-2022.0.0.1:20240121T090301Z Install Manifest
library/perl-5/json-522 4.6,5.11-2022.0.0.1:20230712T164436Z Install Manifest
library/perl-5/json-524 4.6,5.11-2022.0.0.1:20230712T164441Z Install Manifest
library/perl-5/json-xs-522 4.3,5.11-2022.0.0.1:20230705T192730Z Install Manifest
library/perl-5/json-xs-524 4.3,5.11-2022.0.0.1:20230705T192741Z Install Manifest
library/perl-5/list-moreutils-522 0.430,5.11-2022.0.0.1:20230729T062056Z Install Manifest
library/perl-5/list-moreutils-524 0.430,5.11-2022.0.0.1:20230729T062110Z Install Manifest
library/perl-5/list-moreutils-xs-522 0.430,5.11-2022.0.0.1:20230712T164323Z Install Manifest
library/perl-5/list-moreutils-xs-524 0.430,5.11-2022.0.0.1:20230712T164329Z Install Manifest
library/perl-5/log-log4perl-522 1.54,5.11-2022.0.0.1:20230806T153803Z Install Manifest
library/perl-5/log-log4perl-524 1.54,5.11-2022.0.0.1:20230806T153815Z Install Manifest
library/perl-5/lwp-protocol-https-522 6.10,5.11-2022.0.0.1:20240311T163442Z Install Manifest
library/perl-5/lwp-protocol-https-524 6.10,5.11-2022.0.0.1:20240311T163444Z Install Manifest
library/perl-5/mailtools-522 2.21,5.11-2022.0.0.1:20230712T164223Z Install Manifest
library/perl-5/mailtools-524 2.21,5.11-2022.0.0.1:20230712T164234Z Install Manifest
library/perl-5/mime-base64 3.16,5.11-2022.0.0.1:20240421T164124Z Install Manifest
library/perl-5/mime-base64-522 3.16,5.11-2022.0.0.1:20240421T164120Z Install Manifest
library/perl-5/mime-base64-524 3.16,5.11-2022.0.0.1:20240421T164121Z Install Manifest
library/perl-5/mime-base64-534 3.16,5.11-2022.0.0.1:20240421T164122Z Install Manifest
library/perl-5/mime-lite-522 3.33,5.11-2022.0.0.1:20230716T131745Z Install Manifest
library/perl-5/mime-lite-524 3.33,5.11-2022.0.0.1:20230716T131752Z Install Manifest
library/perl-5/mime-types-522 2.22,5.11-2022.0.0.1:20240207T101501Z Install Manifest
library/perl-5/mime-types-524 2.22,5.11-2022.0.0.1:20240207T101502Z Install Manifest
library/perl-5/module-build-522 0.4231,5.11-2022.0.0.1:20230713T102225Z Install Manifest
library/perl-5/module-build-524 0.4231,5.11-2022.0.0.1:20230713T102234Z Install Manifest
library/perl-5/module-build-tiny-522 0.0.39,5.11-2022.0.0.1:20230929T071705Z Install Manifest
library/perl-5/module-build-tiny-524 0.0.39,5.11-2022.0.0.1:20230929T071710Z Install Manifest
library/perl-5/module-build-xsutil-522 0.19,5.11-2022.0.0.1:20230718T112312Z Install Manifest
library/perl-5/module-build-xsutil-524 0.19,5.11-2022.0.0.1:20230718T112317Z Install Manifest
library/perl-5/module-implementation-522 0.0.9,5.11-2022.0.0.1:20230724T034329Z Install Manifest
library/perl-5/module-implementation-524 0.0.9,5.11-2022.0.0.1:20230724T034352Z Install Manifest
library/perl-5/module-pluggable-522 5.2,5.11-2022.0.0.1:20230705T055334Z Install Manifest
library/perl-5/module-pluggable-524 5.2,5.11-2022.0.0.1:20230705T055343Z Install Manifest
library/perl-5/module-runtime-522 0.16,5.11-2022.0.0.1:20230714T080702Z Install Manifest
library/perl-5/module-runtime-524 0.16,5.11-2022.0.0.1:20230714T080709Z Install Manifest
library/perl-5/mojolicious-522 9.26,5.11-2022.0.0.1:20240311T082919Z Install Manifest
library/perl-5/mojolicious-524 9.26,5.11-2022.0.0.1:20240311T082921Z Install Manifest
library/perl-5/moo-522 2.5.4,5.11-2022.0.0.1:20230714T074430Z Install Manifest
library/perl-5/moo-524 2.5.4,5.11-2022.0.0.1:20230714T074435Z Install Manifest
library/perl-5/moox-types-mooselike-522 0.29,5.11-2022.0.0.1:20230724T034457Z Install Manifest
library/perl-5/moox-types-mooselike-524 0.29,5.11-2022.0.0.1:20230724T034505Z Install Manifest
library/perl-5/mouse-522 2.5.10,5.11-2022.0.0.1:20230731T221643Z Install Manifest
library/perl-5/mouse-524 2.5.10,5.11-2022.0.0.1:20230731T221649Z Install Manifest
library/perl-5/mozilla-ca-522 2021.10.1,5.11-2022.0.0.1:20240314T151551Z Install Manifest
library/perl-5/mozilla-ca-524 2021.10.1,5.11-2022.0.0.1:20240314T151552Z Install Manifest
library/perl-5/mro-compat-522 0.15,5.11-2022.0.0.1:20230705T055255Z Install Manifest
library/perl-5/mro-compat-524 0.15,5.11-2022.0.0.1:20230705T055310Z Install Manifest
library/perl-5/namespace-autoclean-522 0.29,5.11-2022.0.0.1:20230801T074812Z Install Manifest
library/perl-5/namespace-autoclean-524 0.29,5.11-2022.0.0.1:20230801T074819Z Install Manifest
library/perl-5/namespace-clean-522 0.27,5.11-2022.0.0.1:20230729T162102Z Install Manifest
library/perl-5/namespace-clean-524 0.27,5.11-2022.0.0.1:20230729T162108Z Install Manifest
library/perl-5/net-domain-tld-522 1.75,5.11-2022.0.0.1:20230705T055357Z Install Manifest
library/perl-5/net-domain-tld-524 1.75,5.11-2022.0.0.1:20230705T055404Z Install Manifest
library/perl-5/net-server-522 2.0.10,5.11-2022.0.0.1:20230705T061444Z Install Manifest
library/perl-5/net-server-524 2.0.10,5.11-2022.0.0.1:20230705T061505Z Install Manifest
library/perl-5/net-snmp-522 6.0.1,5.11-2022.0.0.1:20230804T182130Z Install Manifest
library/perl-5/net-snmp-524 6.0.1,5.11-2022.0.0.1:20230804T182142Z Install Manifest
library/perl-5/number-compare-522 0.0.3,5.11-2022.0.0.1:20230705T061505Z Install Manifest
library/perl-5/number-compare-524 0.0.3,5.11-2022.0.0.1:20230705T061528Z Install Manifest
library/perl-5/package-deprecationmanager-522 0.17,5.11-2022.0.0.1:20230729T161610Z Install Manifest
library/perl-5/package-deprecationmanager-524 0.17,5.11-2022.0.0.1:20230729T161618Z Install Manifest
library/perl-5/package-stash-522 0.40,5.11-2022.0.0.1:20230729T062014Z Install Manifest
library/perl-5/package-stash-524 0.40,5.11-2022.0.0.1:20230729T062037Z Install Manifest
library/perl-5/package-stash-xs-522 0.29,5.11-2022.0.0.1:20230728T094411Z Install Manifest
library/perl-5/package-stash-xs-524 0.29,5.11-2022.0.0.1:20230728T094458Z Install Manifest
library/perl-5/padwalker-522 2.5,5.11-2022.0.0.1:20230705T061544Z Install Manifest
library/perl-5/padwalker-524 2.5,5.11-2022.0.0.1:20230705T061553Z Install Manifest
library/perl-5/par-dist-522 0.51,5.11-2022.0.0.1:20230711T150802Z Install Manifest
library/perl-5/par-dist-524 0.51,5.11-2022.0.0.1:20230711T150827Z Install Manifest
library/perl-5/params-util-522 1.7,5.11-2022.0.0.1:20230705T201158Z Install Manifest
library/perl-5/params-util-524 1.7,5.11-2022.0.0.1:20230705T201203Z Install Manifest
library/perl-5/params-validate-522 1.30,5.11-2022.0.0.1:20230728T094334Z Install Manifest
library/perl-5/params-validate-524 1.30,5.11-2022.0.0.1:20230728T094411Z Install Manifest
library/perl-5/path-class-522 0.36,5.11-2022.0.0.1:20230714T080706Z Install Manifest
library/perl-5/path-class-524 0.36,5.11-2022.0.0.1:20230714T080713Z Install Manifest
library/perl-5/path-tiny-522 0.122,5.11-2022.0.0.1:20230705T061444Z Install Manifest
library/perl-5/path-tiny-524 0.122,5.11-2022.0.0.1:20230705T061505Z Install Manifest
library/perl-5/pdf-api2-522 2.43,5.11-2022.0.0.1:20230926T183827Z Install Manifest
library/perl-5/pdf-api2-524 2.43,5.11-2022.0.0.1:20230926T183831Z Install Manifest
library/perl-5/pkgconfig-522 0.25,5.11-2022.0.0.1:20230711T150852Z Install Manifest
library/perl-5/pkgconfig-524 0.25,5.11-2022.0.0.1:20230711T150914Z Install Manifest
library/perl-5/pod-coverage-522 0.23,5.11-2022.0.0.1:20230711T151153Z Install Manifest
library/perl-5/pod-coverage-524 0.23,5.11-2022.0.0.1:20230711T151158Z Install Manifest
library/perl-5/role-tiny-522 2.2.4,5.11-2022.0.0.1:20230705T061650Z Install Manifest
library/perl-5/role-tiny-524 2.2.4,5.11-2022.0.0.1:20230705T061708Z Install Manifest
library/perl-5/scope-guard-522 0.21,5.11-2022.0.0.1:20230705T061659Z Install Manifest
library/perl-5/scope-guard-524 0.21,5.11-2022.0.0.1:20230705T061708Z Install Manifest
library/perl-5/socket6-522 0.29,5.11-2022.0.0.1:20230705T161338Z Install Manifest
library/perl-5/socket6-524 0.29,5.11-2022.0.0.1:20230705T161352Z Install Manifest
library/perl-5/specio-522 0.47,5.11-2022.0.0.1:20230801T212111Z Install Manifest
library/perl-5/specio-524 0.47,5.11-2022.0.0.1:20230801T212120Z Install Manifest
library/perl-5/storable 3.25,5.11-2022.0.0.1:20240421T164142Z Install Manifest
library/perl-5/storable-522 3.25,5.11-2022.0.0.1:20240421T164139Z Install Manifest
library/perl-5/storable-524 3.25,5.11-2022.0.0.1:20240421T164140Z Install Manifest
library/perl-5/storable-534 3.25,5.11-2022.0.0.1:20240421T164141Z Install Manifest
library/perl-5/strictures-522 2.0.0.0.0.0.6,5.11-2022.0.0.1:20230705T161444Z Install Manifest
library/perl-5/strictures-524 2.0.0.0.0.0.6,5.11-2022.0.0.1:20230705T161449Z Install Manifest
library/perl-5/sub-exporter-522 0.988,5.11-2022.0.0.1:20231124T171720Z Install Manifest
library/perl-5/sub-exporter-524 0.988,5.11-2022.0.0.1:20231124T171721Z Install Manifest
library/perl-5/sub-exporter-progressive-522 0.1.13,5.11-2022.0.0.1:20230711T151041Z Install Manifest
library/perl-5/sub-exporter-progressive-524 0.1.13,5.11-2022.0.0.1:20230711T151059Z Install Manifest
library/perl-5/sub-identify-522 0.14,5.11-2022.0.0.1:20230711T151059Z Install Manifest
library/perl-5/sub-identify-524 0.14,5.11-2022.0.0.1:20230711T151121Z Install Manifest
library/perl-5/sub-info-522 0.2,5.11-2022.0.0.1:20230705T170122Z Install Manifest
library/perl-5/sub-info-524 0.2,5.11-2022.0.0.1:20230705T170132Z Install Manifest
library/perl-5/sub-install-522 0.928,5.11-2022.0.0.1:20230705T161206Z Install Manifest
library/perl-5/sub-install-524 0.928,5.11-2022.0.0.1:20230705T161226Z Install Manifest
library/perl-5/sub-name-522 0.26,5.11-2022.0.0.1:20230711T151118Z Install Manifest
library/perl-5/sub-name-524 0.26,5.11-2022.0.0.1:20230711T151132Z Install Manifest
library/perl-5/sub-quote-522 2.0.0.6006,5.11-2022.0.0.1:20230711T151118Z Install Manifest
library/perl-5/sub-quote-524 2.0.0.6006,5.11-2022.0.0.1:20230711T151136Z Install Manifest
library/perl-5/sub-uplevel-522 0.28.0,5.11-2022.0.0.1:20230705T161322Z Install Manifest
library/perl-5/sub-uplevel-524 0.28.0,5.11-2022.0.0.1:20230705T161337Z Install Manifest
library/perl-5/term-table-522 0.16,5.11-2022.0.0.1:20231024T073206Z Install Manifest
library/perl-5/term-table-524 0.16,5.11-2022.0.0.1:20231024T073207Z Install Manifest
library/perl-5/test-deep-522 1.130,5.11-2022.0.0.1:20230705T161307Z Install Manifest
library/perl-5/test-deep-524 1.130,5.11-2022.0.0.1:20230705T161322Z Install Manifest
library/perl-5/test-differences-522 0.69,5.11-2022.0.0.1:20231013T063212Z Install Manifest
library/perl-5/test-differences-524 0.69,5.11-2022.0.0.1:20231013T063213Z Install Manifest
library/perl-5/test-exception-522 0.43,5.11-2022.0.0.1:20230706T044823Z Install Manifest
library/perl-5/test-exception-524 0.43,5.11-2022.0.0.1:20230706T044830Z Install Manifest
library/perl-5/test-fatal-522 0.16,5.11-2022.0.0.1:20230723T063134Z Install Manifest
library/perl-5/test-fatal-524 0.16,5.11-2022.0.0.1:20230723T063140Z Install Manifest
library/perl-5/test-file-522 1.992,5.11-2022.0.0.1:20230714T082830Z Install Manifest
library/perl-5/test-file-524 1.992,5.11-2022.0.0.1:20230714T082837Z Install Manifest
library/perl-5/test-inter-522 1.0.9,5.11-2022.0.0.1:20240227T182307Z Install Manifest
library/perl-5/test-inter-524 1.0.9,5.11-2022.0.0.1:20240227T182308Z Install Manifest
library/perl-5/test-leaktrace-522 0.17,5.11-2022.0.0.1:20230705T161323Z Install Manifest
library/perl-5/test-leaktrace-524 0.17,5.11-2022.0.0.1:20230705T161352Z Install Manifest
library/perl-5/test-memory-cycle-522 1.6,5.11-2022.0.0.1:20230713T151221Z Install Manifest
library/perl-5/test-memory-cycle-524 1.6,5.11-2022.0.0.1:20230713T151229Z Install Manifest
library/perl-5/test-most-522 0.34,5.11-2022.0.0.1:20230716T143734Z Install Manifest
library/perl-5/test-most-524 0.34,5.11-2022.0.0.1:20230716T143742Z Install Manifest
library/perl-5/test-needs-522 0.0.0.2009,5.11-2022.0.0.1:20230705T161414Z Install Manifest
library/perl-5/test-needs-524 0.0.0.2009,5.11-2022.0.0.1:20230705T161426Z Install Manifest
library/perl-5/test-nowarnings-522 1.0.6,5.11-2022.0.0.1:20230715T083903Z Install Manifest
library/perl-5/test-nowarnings-524 1.0.6,5.11-2022.0.0.1:20230715T083921Z Install Manifest
library/perl-5/test-output-522 1.0.33,5.11-2022.0.0.1:20230713T151213Z Install Manifest
library/perl-5/test-output-524 1.0.33,5.11-2022.0.0.1:20230713T151229Z Install Manifest
library/perl-5/test-pod-522 1.52,5.11-2022.0.0.1:20230705T161426Z Install Manifest
library/perl-5/test-pod-524 1.52,5.11-2022.0.0.1:20230705T161437Z Install Manifest
library/perl-5/test-pod-coverage-522 1.10,5.11-2022.0.0.1:20230711T193757Z Install Manifest
library/perl-5/test-pod-coverage-524 1.10,5.11-2022.0.0.1:20230711T193803Z Install Manifest
library/perl-5/test-requires-522 0.11,5.11-2022.0.0.1:20230705T163629Z Install Manifest
library/perl-5/test-requires-524 0.11,5.11-2022.0.0.1:20230705T163644Z Install Manifest
library/perl-5/test-requiresinternet-522 0.5,5.11-2022.0.0.1:20230705T163629Z Install Manifest
library/perl-5/test-requiresinternet-524 0.5,5.11-2022.0.0.1:20230705T163644Z Install Manifest
library/perl-5/test-simple-534 1.302.190,5.11-2022.0.0.1:20240421T164146Z Install Manifest
library/perl-5/test-warn-522 0.36,5.11-2022.0.0.1:20230706T044819Z Install Manifest
library/perl-5/test-warn-524 0.36,5.11-2022.0.0.1:20230706T044826Z Install Manifest
library/perl-5/test-warnings-522 0.31,5.11-2022.0.0.1:20240123T190600Z Install Manifest
library/perl-5/test-warnings-524 0.31,5.11-2022.0.0.1:20240123T190601Z Install Manifest
library/perl-5/test-without-module-522 0.20,5.11-2022.0.0.1:20230705T163535Z Install Manifest
library/perl-5/test-without-module-524 0.20,5.11-2022.0.0.1:20230705T163552Z Install Manifest
library/perl-5/text-diff-522 1.45,5.11-2022.0.0.1:20230705T172400Z Install Manifest
library/perl-5/text-diff-524 1.45,5.11-2022.0.0.1:20230705T172406Z Install Manifest
library/perl-5/text-glob-522 0.11,5.11-2022.0.0.1:20230705T163629Z Install Manifest
library/perl-5/text-glob-524 0.11,5.11-2022.0.0.1:20230705T163644Z Install Manifest
library/perl-5/throwable-522 1,5.11-2022.0.0.1:20230716T143722Z Install Manifest
library/perl-5/throwable-524 1,5.11-2022.0.0.1:20230716T143742Z Install Manifest
library/perl-5/time-hires 1.97.64,5.11-2022.0.0.1:20240421T164150Z Install Manifest
library/perl-5/time-hires-534 1.97.64,5.11-2022.0.0.1:20240421T164148Z Install Manifest
library/perl-5/time-hires-536 1.97.64,5.11-2022.0.0.1:20240421T164149Z Install Manifest
library/perl-5/timedate-522 2.33,5.11-2022.0.0.1:20230711T151132Z Install Manifest
library/perl-5/timedate-524 2.33,5.11-2022.0.0.1:20230711T151146Z Install Manifest
library/perl-5/tk-perl 804.0.36,5.11-2022.0.0.1:20240307T094449Z Install Manifest
library/perl-5/tk-perl-522 804.0.36,5.11-2022.0.0.1:20240307T094445Z Install Manifest
library/perl-5/tk-perl-524 804.0.36,5.11-2022.0.0.1:20240307T094446Z Install Manifest
library/perl-5/tk-perl-534 804.0.36,5.11-2022.0.0.1:20240307T094448Z Install Manifest
library/perl-5/tree-dag-node-522 1.32,5.11-2022.0.0.1:20230705T172448Z Install Manifest
library/perl-5/tree-dag-node-524 1.32,5.11-2022.0.0.1:20230705T172453Z Install Manifest
library/perl-5/type-tiny-522 1.0.12004,5.11-2022.0.0.1:20230802T083128Z Install Manifest
library/perl-5/type-tiny-524 1.0.12004,5.11-2022.0.0.1:20230802T083137Z Install Manifest
library/perl-5/types-serialiser-522 1.1,5.11-2022.0.0.1:20230705T172403Z Install Manifest
library/perl-5/types-serialiser-524 1.1,5.11-2022.0.0.1:20230705T172409Z Install Manifest
library/perl-5/variable-magic-522 0.62,5.11-2022.0.0.1:20240319T163541Z Install Manifest
library/perl-5/variable-magic-524 0.62,5.11-2022.0.0.1:20240319T163542Z Install Manifest
library/perl-5/xml-libxml-522 2.1.34,5.11-2022.0.0.1:20240125T110950Z Install Manifest
library/perl-5/xml-libxml-524 2.1.34,5.11-2022.0.0.1:20240125T110952Z Install Manifest
library/perl-5/xsloader 0.24,5.11-2022.0.0.1:20240421T164205Z Install Manifest
library/perl-5/xsloader-522 0.24,5.11-2022.0.0.1:20240421T164202Z Install Manifest
library/perl-5/xsloader-524 0.24,5.11-2022.0.0.1:20240421T164203Z Install Manifest
library/perl-5/xsloader-534 0.24,5.11-2022.0.0.1:20240421T164204Z Install Manifest
library/perl-5/xstring-522 0.5,5.11-2022.0.0.1:20230705T170334Z Install Manifest
library/perl-5/xstring-524 0.5,5.11-2022.0.0.1:20230705T170346Z Install Manifest
library/python/async-timeout-37 4.0.2,5.11-2022.0.0.1:20230811T095144Z Install Manifest
library/python/backports-cached-property 1.0.2,5.11-2022.0.0.1:20240421T164429Z Install Manifest
library/python/backports-cached-property-37 1.0.2,5.11-2022.0.0.1:20240421T164427Z Install Manifest
library/python/backports-cached-property-39 1.0.2,5.11-2022.0.0.1:20240421T164428Z Install Manifest
library/python/backports.entry_points_selectable 1.1.1,5.11-2022.0.0.1:20231128T113307Z Install Manifest
library/python/backports.entry_points_selectable-39 1.1.1,5.11-2022.0.0.1:20231128T113258Z Install Manifest
library/python/cfgv-37 3.3.1,5.11-2022.0.0.1:20230813T171753Z Install Manifest
library/python/commonmark 0.9.1,5.11-2022.0.0.1:20240421T164502Z Install Manifest
library/python/commonmark-37 0.9.1,5.11-2022.0.0.1:20240421T164459Z Install Manifest
library/python/commonmark-39 0.9.1,5.11-2022.0.0.1:20240421T164501Z Install Manifest
library/python/ddt-37 1.6.0,5.11-2022.0.0.1:20240226T103228Z Install Manifest
library/python/distlib-37 0.3.6,5.11-2022.0.0.1:20231213T182138Z Install Manifest
library/python/editables-37 0.3,5.11-2022.0.0.1:20230807T113151Z Install Manifest
library/python/elastic-transport-37 8.4.0,5.11-2022.0.0.1:20240328T134650Z Install Manifest
library/python/flit_core 3.7.1,5.11-2022.0.0.1:20230515T124645Z Install Manifest
library/python/flit_core-37 3.7.1,5.11-2022.0.0.1:20230515T124628Z Install Manifest
library/python/flit_core-39 3.7.1,5.11-2022.0.0.1:20230515T124636Z Install Manifest
library/python/ghp-import 2.1.0,5.11-2022.0.0.1:20221212T173222Z Install Manifest
library/python/ghp-import-37 2.1.0,5.11-2022.0.0.1:20221212T173206Z Install Manifest
library/python/ghp-import-39 2.1.0,5.11-2022.0.0.1:20221212T173214Z Install Manifest
library/python/graphviz-37 0.20.1,5.11-2022.0.0.1:20240321T172624Z Install Manifest
library/python/hatch-nodejs-version-37 0.3.1,5.11-2022.0.0.1:20230907T063125Z Install Manifest
library/python/importlib_metadata 4.10.1,5.11-2022.0.0.1:20240324T151151Z Install Manifest
library/python/importlib_metadata-39 4.10.1,5.11-2022.0.0.1:20240324T151150Z Install Manifest
library/python/itsdangerous-37 2.1.2,5.11-2022.0.0.1:20240417T093205Z Install Manifest
library/python/jaraco.context 4.1.1,5.11-2022.0.0.1:20240408T044230Z Install Manifest
library/python/jaraco.context-37 4.1.1,5.11-2022.0.0.1:20230421T154732Z Install Manifest
library/python/jaraco.context-39 4.1.1,5.11-2022.0.0.1:20240408T044228Z Install Manifest
library/python/jaraco.envs 2.4.0,5.11-2022.0.0.1:20231024T095132Z Install Manifest
library/python/jaraco.envs-39 2.4.0,5.11-2022.0.0.1:20231024T095131Z Install Manifest
library/python/matplotlib-inline-37 0.1.6,5.11-2022.0.0.1:20240416T162100Z Install Manifest
library/python/mergedeep 1.3.4,5.11-2022.0.0.1:20221008T114049Z Install Manifest
library/python/mergedeep-37 1.3.4,5.11-2022.0.0.1:20221008T114046Z Install Manifest
library/python/mergedeep-39 1.3.4,5.11-2022.0.0.1:20221008T114048Z Install Manifest
library/python/mkdocs-bootswatch 1.1,5.11-2022.0.0.1:20221114T083828Z Install Manifest
library/python/mkdocs-bootswatch-37 1.1,5.11-2022.0.0.1:20221114T083819Z Install Manifest
library/python/mkdocs-bootswatch-39 1.1,5.11-2022.0.0.1:20221114T083823Z Install Manifest
library/python/parso-37 0.8.3,5.11-2022.0.0.1:20240406T101200Z Install Manifest
library/python/ply-27 3.11,5.11-2022.0.0.1:20230208T170655Z Install Manifest
library/python/ply-35 3.11,5.11-2022.0.0.1:20230208T170914Z Install Manifest
library/python/process-tests-37 2.1.2,5.11-2022.0.0.1:20231102T091135Z Install Manifest
library/python/psutil-27 5.9.0,5.11-2022.0.0.1:20240123T190907Z Install Manifest
library/python/psutil-35 5.9.0,5.11-2022.0.0.1:20240123T190920Z Install Manifest
library/python/psutil-37 5.9.0,5.11-2022.0.0.1:20240123T190921Z Install Manifest
library/python/py 1.11.0,5.11-2022.0.0.1:20221112T075241Z Install Manifest
library/python/py-27 1.11.0,5.11-2022.0.0.1:20221112T075251Z Install Manifest
library/python/py-35 1.11.0,5.11-2022.0.0.1:20221112T075307Z Install Manifest
library/python/py-37 1.11.0,5.11-2022.0.0.1:20221112T075212Z Install Manifest
library/python/py-39 1.11.0,5.11-2022.0.0.1:20221112T075222Z Install Manifest
library/python/pyatspi2-35 2.24.0,5.11-2022.0.0.1:20231130T205138Z Install Manifest
library/python/pycodestyle-37 2.10.0,5.11-2022.0.0.1:20231013T093159Z Install Manifest
library/python/pygtk2 2.24.0,5.11-2022.0.0.1:20231206T071212Z Install Manifest
library/python/pyproject_installer 0.3.0,5.11-2022.0.0.1:20240413T120128Z Install Manifest
library/python/pyproject_installer-39 0.3.0,5.11-2022.0.0.1:20240413T120127Z Install Manifest
library/python/pyqtbuilder 1.12.2,5.11-2022.0.0.1:20240421T094128Z Install Manifest
library/python/pytest-benchmark-35 3.4.1,5.11-2022.0.0.1:20230109T053430Z Install Manifest
library/python/pytest-checkdocs-37 2.9.0,5.11-2022.0.0.1:20230731T221518Z Install Manifest
library/python/pytest-perf-37 0.12.0,5.11-2022.0.0.1:20240129T123730Z Install Manifest
library/python/pyyaml-env-tag 0.1,5.11-2022.0.0.1:20221114T095204Z Install Manifest
library/python/pyyaml-env-tag-37 0.1,5.11-2022.0.0.1:20221114T095154Z Install Manifest
library/python/pyyaml-env-tag-39 0.1,5.11-2022.0.0.1:20221114T095159Z Install Manifest
library/python/pyyaml_env_tag 0.1,5.11-2022.0.0.1:20221114T095218Z Install Manifest
library/python/pyyaml_env_tag-37 0.1,5.11-2022.0.0.1:20221114T095208Z Install Manifest
library/python/pyyaml_env_tag-39 0.1,5.11-2022.0.0.1:20221114T095213Z Install Manifest
library/python/requests-27 2.27.1,5.11-2022.0.0.1:20230524T043720Z Install Manifest
library/python/requests-35 2.22.0,5.11-2022.0.0.1:20230524T043733Z Install Manifest
library/python/setuptools_scm 7.0.5,5.11-2022.0.0.1:20231008T105145Z Install Manifest
library/python/setuptools_scm-39 7.0.5,5.11-2022.0.0.1:20231008T105144Z Install Manifest
library/python/six 1.16.0,5.11-2022.0.0.1:20221112T075231Z Install Manifest
library/python/six-37 1.16.0,5.11-2022.0.0.1:20221112T075209Z Install Manifest
library/python/six-39 1.16.0,5.11-2022.0.0.1:20221112T075222Z Install Manifest
library/python/smmap-37 5.0.0,5.11-2022.0.0.1:20230918T094647Z Install Manifest
library/python/sniffio-37 1.3.0,5.11-2022.0.0.1:20240226T192743Z Install Manifest
library/python/sphinxcontrib-devhelp-37 1.0.2,5.11-2022.0.0.1:20240113T092910Z Install Manifest
library/python/sphinxcontrib-qthelp-37 1.0.3,5.11-2022.0.0.1:20240113T092828Z Install Manifest
library/python/sphinxcontrib-serializinghtml-37 1.1.5,5.11-2022.0.0.1:20240113T092955Z Install Manifest
library/python/texttable-35 1.6.4,5.11-2022.0.0.1:20231004T162224Z Install Manifest
library/python/tox-virtualenv-no-download 1.1.0,5.11-2022.0.0.1:20240421T164759Z Install Manifest
library/python/tox-virtualenv-no-download-37 1.1.0,5.11-2022.0.0.1:20240421T164756Z Install Manifest
library/python/tox-virtualenv-no-download-39 1.1.0,5.11-2022.0.0.1:20240421T164758Z Install Manifest
library/python/typed-ast 1.5.4,5.11-2022.0.0.1:20240421T164802Z Install Manifest
library/python/typed-ast-37 1.5.4,5.11-2022.0.0.1:20240421T164800Z Install Manifest
library/python/typed-ast-39 1.5.4,5.11-2022.0.0.1:20240421T164801Z Install Manifest
library/python/types-freezegun 1.1.10,5.11-2022.0.0.1:20240421T164806Z Install Manifest
library/python/types-freezegun-37 1.1.10,5.11-2022.0.0.1:20240421T164803Z Install Manifest
library/python/types-freezegun-39 1.1.10,5.11-2022.0.0.1:20240421T164805Z Install Manifest
library/python/virtualenv-35 20.13.1,5.11-2022.0.0.1:20240418T061218Z Install Manifest
library/python/voluptuous-37 0.13.1,5.11-2022.0.0.1:20240204T120758Z Install Manifest
library/python/zope-exceptions-37 4.6,5.11-2022.0.0.1:20230713T102139Z Install Manifest
mail/opendkim 2.10.3,5.11-2022.0.0.1:20220812T155219Z Install Manifest
mail/opendmarc 1.4.2,5.11-2022.0.0.1:20220812T155330Z Install Manifest
network/ftp/ftp-common 1.3.6,5.11-2022.0.0.1:20220614T060321Z Install Manifest
network/sshfs 2.9,5.11-2022.0.0.1:20220809T102716Z Install Manifest
print/filter/gutenprint 5.3.4,5.11-2022.0.0.1:20220809T151725Z Install Manifest
runtime/java/openjdk11 11.0.11,5.11-2022.0.0.1:20220817T113452Z Install Manifest
runtime/java/openjdk18.0.2 18.0.2,5.11-2022.0.0.1:20240307T094543Z Install Manifest
runtime/nodejs-12 12.22.11,5.11-2022.0.0.1:20240421T164916Z Install Manifest
runtime/wine 4.17,5.11-2022.0.0.1:20220818T162745Z Install Manifest
security/apg 2.3.0.2,5.11-2022.0.0.1:20221104T154142Z Install Manifest
service/database/mongodb-40 4.0.11,5.11-2022.0.0.1:20240421T164956Z Install Manifest
service/database/postgres-10 10.19,5.11-2022.0.0.1:20240421T164957Z Install Manifest
service/database/postgres-11 11.14,5.11-2022.0.0.1:20240421T164958Z Install Manifest
service/database/postgres-96 9.6.24,5.11-2022.0.0.1:20240421T165008Z Install Manifest
service/network/ftp/proftpd 1.3.6,5.11-2022.0.0.1:20220614T060323Z Install Manifest
service/security/stunnel 5.60,5.11-2022.0.0.1:20220805T212928Z Install Manifest
system/font/truetype/Inconsolata 3.0.0,5.11-2022.0.0.1:20240105T191616Z Install Manifest
system/library/c++/sunpro 0.5.11,5.11-2022.0.0.1:20221024T202056Z Install Manifest
system/library/mozilla-nss 3.51.1,5.11-2022.0.0.1:20220827T172440Z Install Manifest
system/library/mozilla-nss/header-nss 3.51.1,5.11-2022.0.0.1:20220827T172432Z Install Manifest
system/library/mtsk 0.5.11,5.11-2022.0.0.1:20221024T202054Z Install Manifest
system/library/orc 0.5.11,5.11-2022.0.0.1:20220720T202306Z Install Manifest
system/mozilla-nss 3.51.1,5.11-2022.0.0.1:20220827T172455Z Install Manifest
system/mta 1.0.0,5.11-2022.0.0.1:20220410T113117Z Install Manifest
terminal/tack 1.0.9,5.11-2022.0.0.1:20220409T131646Z Install Manifest
terminal/terminator 2.1.1,5.11-2022.0.0.1:20220203T195047Z Install Manifest
terminal/terminator-39 2.1.1,5.11-2022.0.0.1:20220203T195038Z Install Manifest
text/aspell/ru 0.99.15.7.1,5.11-2022.0.0.1:20221204T145834Z Install Manifest
text/convmv 2.5,5.11-2022.0.0.1:20220805T122028Z Install Manifest
text/gnu-patch 2.7.6,5.11-2022.0.0.1:20220921T071756Z Install Manifest
text/patchutils 0.3.4,5.11-2022.0.0.1:20220805T110253Z Install Manifest
x11/library/libxp 1.0.4,5.11-2022.0.0.1:20240421T165959Z Install Manifest
529 package(s)