Package Catalog

Name Version Install Manifest
antivirus/clamav 0.98,5.11-0.151.1.8:20131110T170211Z Install Manifest
antivirus/clamav/src 0.98,5.11-0.151.1.8:20131110T170048Z Install Manifest
archiver/cabextract 1.4,5.11-0.151.1.5:20120727T201359Z Install Manifest
archiver/cabextract/src 1.4,5.11-0.151.1.5:20120727T201332Z Install Manifest
audio/easytag 2.1.7,5.11-0.151.1.5:20120805T074037Z Install Manifest
audio/easytag/src 2.1.7,5.11-0.151.1.5:20120805T073940Z Install Manifest
audio/mpd/mpc 0.25,5.11-0.151.1.9:20140130T195914Z Install Manifest
audio/mpd/mpc/src 0.25,5.11-0.151.1.9:20140130T195820Z Install Manifest
audio/mpd/ncmpcpp 0.5.10,5.11-0.151.1.9:20140130T200440Z Install Manifest
audio/mpd/ncmpcpp/src 0.5.10,5.11-0.151.1.9:20140130T200322Z Install Manifest
audio/vorbis-tools 1.4.0,5.11-0.151.1.5:20120818T204029Z Install Manifest
audio/vorbis-tools/src 1.4.0,5.11-0.151.1.5:20120818T203933Z Install Manifest
backup/amanda 3.3.3,5.11-0.151.1.7:20130130T160205Z Install Manifest
backup/amanda/src 3.3.3,5.11-0.151.1.7:20130130T160115Z Install Manifest
codec/jasper 1.900.1,5.11-0.151.1.5:20120805T074234Z Install Manifest
codec/jasper/src 1.900.1,5.11-0.151.1.5:20120805T074203Z Install Manifest
communication/im/gajim 0.15.4,5.11-0.151.1.8:20130901T154523Z Install Manifest
communication/im/gajim/src 0.15.4,5.11-0.151.1.8:20130901T154401Z Install Manifest
communication/im/ysmv7 2.9.9.1,5.11-0.151.1.5:20120819T080843Z Install Manifest
communication/im/ysmv7/src 2.9.9.1,5.11-0.151.1.5:20120819T080737Z Install Manifest
communication/irc/weechat 0.3.8,5.11-0.151.1.5:20120805T074405Z Install Manifest
communication/irc/weechat/src 0.3.8,5.11-0.151.1.5:20120805T074334Z Install Manifest
communication/jabber/gajim 0.14.4,5.11-0.151.1:20120805T084525Z Install Manifest
compress/lcab 1.0.12,5.11-0.151.1.5:20120805T115438Z Install Manifest
compress/lcab/src 1.0.12,5.11-0.151.1.5:20120805T115355Z Install Manifest
compress/lha 1.14.9.1,5.11-0.151.1.5:20120805T121429Z Install Manifest
compress/lha/src 1.14.9.1,5.11-0.151.1.5:20120805T121345Z Install Manifest
compress/unzoo 4.4,5.11-0.151.1.5:20120821T204433Z Install Manifest
compress/unzoo/src 4.4,5.11-0.151.1.5:20120821T204336Z Install Manifest
database/bdb 4.8.30,5.11-0.151.1:20120805T075202Z Install Manifest
database/postgres-90 9.0.12,5.11-0.151.1.7:20130216T155034Z Install Manifest
database/postgres-90/contrib 9.0.12,5.11-0.151.1.7:20130216T155105Z Install Manifest
database/postgres-90/developer 9.0.12,5.11-0.151.1.7:20130216T155041Z Install Manifest
database/postgres-90/documentation 9.0.12,5.11-0.151.1.7:20130216T155047Z Install Manifest
database/postgres-90/language-bindings 9.0.12,5.11-0.151.1.7:20130216T155039Z Install Manifest
database/postgres-90/library 9.0.12,5.11-0.151.1.7:20130216T155037Z Install Manifest
database/postgres-90/src 9.0.12,5.11-0.151.1.7:20130216T154653Z Install Manifest
database/postgres-91 9.1.7,5.11-0.151.1.7:20130216T162242Z Install Manifest
database/postgres-91/contrib 9.1.7,5.11-0.151.1.7:20130216T162311Z Install Manifest
database/postgres-91/developer 9.1.7,5.11-0.151.1.7:20130216T162249Z Install Manifest
database/postgres-91/documentation 9.1.7,5.11-0.151.1.7:20130216T162255Z Install Manifest
database/postgres-91/language-bindings 9.1.7,5.11-0.151.1.7:20130216T162248Z Install Manifest
database/postgres-91/library 9.1.7,5.11-0.151.1.7:20130216T162246Z Install Manifest
database/postgres-91/src 9.1.7,5.11-0.151.1.7:20130216T161855Z Install Manifest
database/postgres-92 9.2.2,5.11-0.151.1.7:20130216T174539Z Install Manifest
database/postgres-92/contrib 9.2.2,5.11-0.151.1.7:20130216T174608Z Install Manifest
database/postgres-92/developer 9.2.2,5.11-0.151.1.7:20130216T174548Z Install Manifest
database/postgres-92/documentation 9.2.2,5.11-0.151.1.7:20130216T174552Z Install Manifest
database/postgres-92/language-bindings 9.2.2,5.11-0.151.1.7:20130216T174546Z Install Manifest
database/postgres-92/library 9.2.2,5.11-0.151.1.7:20130216T174543Z Install Manifest
database/postgres-92/src 9.2.2,5.11-0.151.1.7:20130216T174142Z Install Manifest
desktop/audio/gnac 0.2.2,5.11-0.151.1.5:20120821T204730Z Install Manifest
desktop/audio/gnac/src 0.2.2,5.11-0.151.1.5:20120821T204626Z Install Manifest
desktop/audio/grip 3.3.1,5.11-0.151.1.5:20120827T195947Z Install Manifest
desktop/audio/grip/src 3.3.1,5.11-0.151.1.5:20120827T195732Z Install Manifest
desktop/cd-burning/isomaster 1.3.9,5.11-0.151.1.5:20120827T195446Z Install Manifest
desktop/cd-burning/isomaster/src 1.3.9,5.11-0.151.1.5:20120827T195340Z Install Manifest
desktop/chm-viewer/gnochm 0.9.11,5.11-0.151.1.5:20120818T213159Z Install Manifest
desktop/chm-viewer/gnochm/src 0.9.11,5.11-0.151.1.5:20120818T213047Z Install Manifest
desktop/clipboard/parcellite 1.0.2.0.5,5.11-0.151.1.7:20130122T173909Z Install Manifest
desktop/clipboard/parcellite/src 1.0.2.0.5,5.11-0.151.1.7:20130122T173756Z Install Manifest
desktop/djview 4.9,5.11-0.151.1.5:20120827T201629Z Install Manifest
desktop/djview/src 4.9,5.11-0.151.1.5:20120827T201522Z Install Manifest
desktop/dock/cairo-dock 2.3.0.3,5.11-0.151.1.5:20120805T075521Z Install Manifest
desktop/dock/cairo-dock/plugins 2.3.0.3.1,5.11-0.151.1.5:20120805T081444Z Install Manifest
desktop/dock/cairo-dock/plugins/src 2.3.0.3.1,5.11-0.151.1.5:20120805T081339Z Install Manifest
desktop/dock/cairo-dock/src 2.3.0.3,5.11-0.151.1.5:20120805T075420Z Install Manifest
desktop/fbreader 0.12.10,5.11-0.151.1.5:20120827T203950Z Install Manifest
desktop/fbreader/src 0.12.10,5.11-0.151.1.5:20120827T203835Z Install Manifest
desktop/freemind 0.9.0.10,5.11-0.151.1.5:20120819T081803Z Install Manifest
desktop/freemind/src 0.9.0.10,5.11-0.151.1.5:20120819T081659Z Install Manifest
desktop/gargoyle 2009.8.25,5.11-0.151.1.5:20120827T204109Z Install Manifest
desktop/gargoyle/src 2009.8.25,5.11-0.151.1.5:20120827T204014Z Install Manifest
desktop/gosm 0.0.9,5.11-0.151.1.5:20120827T203617Z Install Manifest
desktop/gosm/src 0.0.9,5.11-0.151.1.5:20120827T203513Z Install Manifest
desktop/irc/quassel 0.9.1,5.11-0.151.1.8:20131111T085041Z Install Manifest
desktop/irc/quassel/src 0.9.1,5.11-0.151.1.8:20131111T084937Z Install Manifest
desktop/map/viking 1.2.2,5.11-0.151.1.5:20120819T082323Z Install Manifest
desktop/map/viking/src 1.2.2,5.11-0.151.1.5:20120819T082220Z Install Manifest
desktop/note-taking/xournal 0.4.7,5.11-0.151.1.5:20120805T082007Z Install Manifest
desktop/note-taking/xournal/src 0.4.7,5.11-0.151.1.5:20120805T081912Z Install Manifest
desktop/publishing/lyx 2.0.4,5.11-0.151.1.5:20120805T084049Z Install Manifest
desktop/publishing/lyx/src 2.0.4,5.11-0.151.1.5:20120805T083943Z Install Manifest
desktop/publishing/scribus 1.4.0,5.11-0.151.1.5:20120805T083125Z Install Manifest
desktop/publishing/scribus/src 1.4.0,5.11-0.151.1.5:20120805T083029Z Install Manifest
desktop/remote-desktop/tightvnc 1.3.10,5.11-0.151.1.5:20120805T090334Z Install Manifest
desktop/remote-desktop/tightvnc/src 1.3.10,5.11-0.151.1.5:20120805T090248Z Install Manifest
desktop/security/vidalia 0.2.21,5.11-0.151.1.8:20130909T204249Z Install Manifest
desktop/security/vidalia/src 0.2.21,5.11-0.151.1.8:20130909T204135Z Install Manifest
desktop/torrent/qbittorrent 2.9.11,5.11-0.151.1.5:20120805T195540Z Install Manifest
desktop/torrent/qbittorrent/src 2.9.11,5.11-0.151.1.5:20120805T195437Z Install Manifest
desktop/window-manager/emerald 0.8.8,5.11-0.151.1.5:20120805T182902Z Install Manifest
desktop/window-manager/emerald/src 0.8.8,5.11-0.151.1.5:20120805T182802Z Install Manifest
desktop/window-manager/emerald/themes 0.5.2,5.11-0.151.1.5:20120805T183325Z Install Manifest
desktop/window-manager/emerald/themes/src 0.5.2,5.11-0.151.1.5:20120805T183238Z Install Manifest
desktop/window-manager/fvwm 2.6.2,5.11-0.151.1.5:20120805T181309Z Install Manifest
desktop/window-manager/fvwm/src 2.6.2,5.11-0.151.1.5:20120805T181059Z Install Manifest
desktop/window-manager/fvwm/themes 0.7.0,5.11-0.151.1.5:20120805T182137Z Install Manifest
desktop/window-manager/fvwm/themes/src 0.7.0,5.11-0.151.1.5:20120805T182043Z Install Manifest
desktop/window-manager/openbox 3.5.0,5.11-0.151.1.5:20120805T182719Z Install Manifest
desktop/window-manager/openbox/src 3.5.0,5.11-0.151.1.5:20120805T182628Z Install Manifest
desktop/word-processor/abiword 2.18.0,5.11-0.151.1.5:20120805T092748Z Install Manifest
desktop/word-processor/abiword/src 2.18.0,5.11-0.151.1.5:20120805T092600Z Install Manifest
developer/build/gob2 2.0.18,5.11-0.151.1.5:20120805T084446Z Install Manifest
developer/build/gob2/src 2.0.18,5.11-0.151.1.5:20120805T084413Z Install Manifest
developer/build/jam 2.5,5.11-0.151.1.5:20120805T083647Z Install Manifest
developer/build/jam/src 2.5,5.11-0.151.1.5:20120805T083614Z Install Manifest
developer/build/scons 2.1.0,5.11-0.151.1.5:20120805T083424Z Install Manifest
developer/build/scons/src 2.1.0,5.11-0.151.1.5:20120805T083346Z Install Manifest
developer/documentation-tool/asciidoc 8.6.8,5.11-0.151.1.5:20120805T095702Z Install Manifest
developer/documentation-tool/asciidoc/src 8.6.8,5.11-0.151.1.5:20120805T095624Z Install Manifest
developer/documentation-tool/texi2html 5.0,5.11-0.151.1:20111014T183709Z Install Manifest
developer/documentation-tool/xmlto 0.0.25,5.11-0.151.1.5:20120807T174314Z Install Manifest
developer/documentation-tool/xmlto/src 0.0.25,5.11-0.151.1.5:20120807T174202Z Install Manifest
developer/g++/gnu-binutils 2.23.2,5.11-0.151.1.8:20131110T172335Z Install Manifest
developer/g++/gnu-binutils/src 2.23.2,5.11-0.151.1.8:20131110T172220Z Install Manifest
developer/geany 1.22,5.11-0.151.1.5:20120805T113640Z Install Manifest
developer/geany/src 1.22,5.11-0.151.1.5:20120805T113603Z Install Manifest
developer/java/openjdk-7 7.0.14.12,5.11-0.151.1.7:20130210T121221Z Install Manifest
developer/java/openjdk-7/src 7.0.14.12,5.11-0.151.1.7:20130210T121107Z Install Manifest
developer/java/openjdk-8 8.0.0.76,5.11-0.151.1.7:20130210T124217Z Install Manifest
developer/java/openjdk-8/src 8.0.0.76,5.11-0.151.1.7:20130210T124108Z Install Manifest
developer/llvm 3.3,5.11-0.151.1.8:20130909T201709Z Install Manifest
developer/llvm/src 3.3,5.11-0.151.1.8:20130909T201553Z Install Manifest
developer/mono 2.10.6,5.11-0.151.1.5:20120821T202704Z Install Manifest
developer/mono/src 2.10.6,5.11-0.151.1.5:20120821T202537Z Install Manifest
developer/nasm 2.10.9,5.11-0.151.1.8:20130901T154931Z Install Manifest
developer/nasm/src 2.10.9,5.11-0.151.1.8:20130901T154830Z Install Manifest
developer/physfs 1.1.1,5.11-0.151.1.5:20120805T093440Z Install Manifest
developer/physfs/src 1.1.1,5.11-0.151.1.5:20120805T093404Z Install Manifest
developer/versioning/bzr 2.5.1,5.11-0.151.1.5:20120727T201641Z Install Manifest
developer/versioning/bzr/src 2.5.1,5.11-0.151.1.5:20120727T201606Z Install Manifest
developer/versioning/rcs 5.8,5.11-0.151.1.5:20120805T100809Z Install Manifest
developer/versioning/rcs/src 5.8,5.11-0.151.1.5:20120805T100730Z Install Manifest
developer/xfce/xfce-dev-tools 4.8.0,5.11-0.151.1.5:20120805T100955Z Install Manifest
developer/xfce/xfce-dev-tools/src 4.8.0,5.11-0.151.1.5:20120805T100919Z Install Manifest
developer/yasm 1.2.0,5.11-0.151.1.5:20120727T201533Z Install Manifest
developer/yasm/src 1.2.0,5.11-0.151.1.5:20120727T201505Z Install Manifest
diagnostic/mtr 0.80,5.11-0.151.1:20120723T201359Z Install Manifest
editor/emacs 23.3.1,5.11-0.151.1:20111126T211735Z Install Manifest
editor/joe 3.7,5.11-0.151.1.5:20120805T114205Z Install Manifest
editor/joe/src 3.7,5.11-0.151.1.5:20120805T114131Z Install Manifest
editor/leafpad 0.8.18.1,5.11-0.151.1.5:20120830T195012Z Install Manifest
editor/leafpad/src 0.8.18.1,5.11-0.151.1.5:20120830T194918Z Install Manifest
file/file 5.11,5.11-0.151.1.5:20120805T183158Z Install Manifest
file/file/src 5.11,5.11-0.151.1.5:20120805T183112Z Install Manifest
file/scalpel 1.60,5.11-0.151.1.5:20120805T123731Z Install Manifest
file/scalpel/src 1.60,5.11-0.151.1.5:20120805T123653Z Install Manifest
games/assaultcube 1.1.0.4,5.11-0.151.1.5:20120819T101749Z Install Manifest
games/assaultcube/src 1.1.0.4,5.11-0.151.1.5:20120819T101632Z Install Manifest
games/freeciv 2.4.0,5.11-0.151.1.8:20131028T140524Z Install Manifest
games/freeciv/src 2.4.0,5.11-0.151.1.8:20131028T140346Z Install Manifest
games/koules 1.4,5.11-0.151.1.5:20120819T093928Z Install Manifest
games/koules/src 1.4,5.11-0.151.1.5:20120819T093831Z Install Manifest
games/lbreakout 0.10315,5.11-0.151.1.5:20120819T093330Z Install Manifest
games/lbreakout/src 0.10315,5.11-0.151.1.5:20120819T093227Z Install Manifest
games/lbreakout2 2.6.3,5.11-0.151.1.5:20120819T093811Z Install Manifest
games/lbreakout2/src 2.6.3,5.11-0.151.1.5:20120819T093659Z Install Manifest
games/library/ggz-gtk 0.0.14.1,5.11-0.151.1.5:20120830T193617Z Install Manifest
games/library/ggz-gtk/src 0.0.14.1,5.11-0.151.1.5:20120830T193505Z Install Manifest
games/openttd 1.2.3,5.11-0.151.1.7:20130209T191040Z Install Manifest
games/openttd/src 1.2.3,5.11-0.151.1.7:20130209T190923Z Install Manifest
games/scummvm 1.6.0,5.11-0.151.1.8:20130901T170118Z Install Manifest
games/scummvm/src 1.6.0,5.11-0.151.1.8:20130901T165931Z Install Manifest
games/tremulous 1.1.0.971,5.11-0.151.1.5:20120819T101339Z Install Manifest
games/tremulous/src 1.1.0.971,5.11-0.151.1.5:20120819T101221Z Install Manifest
gnome/config/gconfmm 2.28.3,5.11-0.151.1.5:20120831T192812Z Install Manifest
gnome/config/gconfmm/src 2.28.3,5.11-0.151.1.5:20120831T192636Z Install Manifest
gnome/media/gmpc 0.20.0,5.11-0.151.1:20111014T183755Z Install Manifest
gnome/media/sonata 1.6.2.1,5.11-0.151.1:20111014T183757Z Install Manifest
gnome/media/transmageddon 0.20,5.11-0.151.1.5:20120805T133217Z Install Manifest
gnome/media/transmageddon/src 0.20,5.11-0.151.1.5:20120805T133128Z Install Manifest
gnome/note-taking/gnote 0.7.6,5.11-0.151.1.5:20120805T180328Z Install Manifest
gnome/note-taking/gnote/src 0.7.6,5.11-0.151.1.5:20120805T180212Z Install Manifest
gnome/pessulus 2.30.4,5.11-0.151.1.5:20120805T094542Z Install Manifest
gnome/pessulus/src 2.30.4,5.11-0.151.1.5:20120805T094459Z Install Manifest
gnome/smfgui 0.9.5.3,5.11-0.151.1:20120805T183349Z Install Manifest
gnome/theme/gtk2-xfce-engine 3.0.0,5.11-0.151.1.5:20120826T202939Z Install Manifest
gnome/theme/gtk2-xfce-engine/src 3.0.0,5.11-0.151.1.5:20120826T202857Z Install Manifest
image/editor/aaphoto 0.41,5.11-0.151.1.5:20120805T183652Z Install Manifest
image/editor/aaphoto/src 0.41,5.11-0.151.1.5:20120805T183542Z Install Manifest
image/editor/blender 2.49.2,5.11-0.151.1:20111205T195013Z Install Manifest
image/editor/graphicsmagick 1.3.16,5.11-0.151.1.5:20120813T192119Z Install Manifest
image/editor/graphicsmagick/src 1.3.16,5.11-0.151.1.5:20120813T191944Z Install Manifest
image/editor/imagemagick 6.8.5.10,5.11-0.151.1.8:20131010T204506Z Install Manifest
image/editor/imagemagick/src 6.8.5.10,5.11-0.151.1.8:20131010T204243Z Install Manifest
image/editor/inkscape 0.48.2,5.11-0.151.1.5:20120819T074456Z Install Manifest
image/editor/inkscape/src 0.48.2,5.11-0.151.1.5:20120819T074254Z Install Manifest
image/editor/netpbm 10.35.83,5.11-0.151.1.5:20120806T194201Z Install Manifest
image/editor/netpbm/src 10.35.83,5.11-0.151.1.5:20120806T194050Z Install Manifest
image/editor/unpaper 0.3,5.11-0.151.1.5:20120806T192235Z Install Manifest
image/editor/unpaper/src 0.3,5.11-0.151.1.5:20120806T192148Z Install Manifest
image/library/g++/imagemagick 6.7.6.10,5.11-0.151.1.5:20120805T184418Z Install Manifest
image/library/g++/imagemagick/src 6.7.6.10,5.11-0.151.1.5:20120805T184320Z Install Manifest
image/library/g++/libwpg 0.2.1,5.11-0.151.1.5:20120805T185101Z Install Manifest
image/library/g++/libwpg/src 0.2.1,5.11-0.151.1.5:20120805T185015Z Install Manifest
image/library/giflib 4.1.6,5.11-0.151.1.5:20120806T192741Z Install Manifest
image/library/giflib/src 4.1.6,5.11-0.151.1.5:20120806T192653Z Install Manifest
image/library/gtkimageview 2.18.0,5.11-0.151.1.5:20120806T193225Z Install Manifest
image/library/gtkimageview/src 2.18.0,5.11-0.151.1.5:20120806T193137Z Install Manifest
image/library/imlib2 1.4.5,5.11-0.151.1.5:20120805T181539Z Install Manifest
image/library/imlib2/src 1.4.5,5.11-0.151.1.5:20120805T181447Z Install Manifest
image/library/libwebp 0.2.1,5.11-0.151.1.8:20130901T155736Z Install Manifest
image/library/libwebp/src 0.2.1,5.11-0.151.1.8:20130901T155640Z Install Manifest
image/library/openjpeg 1.5.0,5.11-0.151.1.5:20120806T193510Z Install Manifest
image/library/openjpeg/src 1.5.0,5.11-0.151.1.5:20120806T193424Z Install Manifest
image/library/sdl-image 1.2.12,5.11-0.151.1.5:20120729T184911Z Install Manifest
image/library/sdl-image/src 1.2.12,5.11-0.151.1.5:20120729T184841Z Install Manifest
image/ocrfeeder 0.7.9,5.11-0.151.1.5:20120831T210513Z Install Manifest
image/ocrfeeder/src 0.7.9,5.11-0.151.1.5:20120831T210342Z Install Manifest
image/stellarium 0.11.3,5.11-0.151.1.5:20120729T204946Z Install Manifest
image/stellarium/src 0.11.3,5.11-0.151.1.5:20120729T204857Z Install Manifest
image/viewer/ristretto 0.2.3,5.11-0.151.1.5:20120830T193256Z Install Manifest
image/viewer/ristretto/src 0.2.3,5.11-0.151.1.5:20120830T193201Z Install Manifest
image/viewer/viewnior 1.2,5.11-0.151.1.5:20120830T193202Z Install Manifest
image/viewer/viewnior/src 1.2,5.11-0.151.1.5:20120830T193107Z Install Manifest
image/viewer/viking 1.2.1,5.11-0.151.1:20111014T183844Z Install Manifest
image/xcircuit 3.7.26,5.11-0.151.1:20111014T183845Z Install Manifest
library/audio/alsa 1.0.23,5.11-0.151.1.5:20120806T194841Z Install Manifest
library/audio/alsa-lib 1.0.23,5.11-0.151.1:20111014T183846Z Install Manifest
library/audio/alsa-plugins 1.0.23,5.11-0.151.1:20111014T183848Z Install Manifest
library/audio/alsa/alsa-plugins 1.0.23,5.11-0.151.1.5:20120806T195333Z Install Manifest
library/audio/alsa/alsa-plugins/src 1.0.23,5.11-0.151.1.5:20120806T195236Z Install Manifest
library/audio/alsa/src 1.0.23,5.11-0.151.1.5:20120806T194754Z Install Manifest
library/audio/freealut 1.1.0,5.11-0.151.1.7:20130209T194433Z Install Manifest
library/audio/freealut/src 1.1.0,5.11-0.151.1.7:20130209T194345Z Install Manifest
library/audio/g++/id3lib 3.8.3,5.11-0.151.1.5:20120814T184520Z Install Manifest
library/audio/g++/id3lib/src 3.8.3,5.11-0.151.1.5:20120814T184422Z Install Manifest
library/audio/ladspa 1.13,5.11-0.151.1.5:20120806T194825Z Install Manifest
library/audio/ladspa/src 1.13,5.11-0.151.1.5:20120806T194725Z Install Manifest
library/audio/liba52 0.7.4,5.11-0.151.1:20111014T183849Z Install Manifest
library/audio/libao 1.1.0,5.11-0.151.1.5:20120806T194940Z Install Manifest
library/audio/libao/src 1.1.0,5.11-0.151.1.5:20120806T194853Z Install Manifest
library/audio/libaudioio 0.6.1,5.11-0.151.1.5:20120806T195155Z Install Manifest
library/audio/libaudioio/src 0.6.1,5.11-0.151.1.5:20120806T195106Z Install Manifest
library/audio/libcddb 1.3.2,5.11-0.151.1.5:20120806T195125Z Install Manifest
library/audio/libcddb/src 1.3.2,5.11-0.151.1.5:20120806T195037Z Install Manifest
library/audio/libcdio 0.82,5.11-0.151.1.5:20120806T195615Z Install Manifest
library/audio/libcdio/src 0.82,5.11-0.151.1.5:20120806T195500Z Install Manifest
library/audio/libgsm 1.0.13,5.11-0.151.1:20111014T183851Z Install Manifest
library/audio/libid3tag 0.15.1.2,5.11-0.151.1.5:20120729T210129Z Install Manifest
library/audio/libid3tag/src 0.15.1.2,5.11-0.151.1.5:20120729T210055Z Install Manifest
library/audio/libmpd 0.20.0,5.11-0.151.1:20111014T183853Z Install Manifest
library/audio/libmpdclient 2.7,5.11-0.151.1.8:20140130T195046Z Install Manifest
library/audio/libmpdclient/src 2.7,5.11-0.151.1.8:20130915T194811Z Install Manifest
library/audio/libofa 0.9.3,5.11-0.151.1.7:20121230T011206Z Install Manifest
library/audio/libofa/src 0.9.3,5.11-0.151.1.7:20121230T011132Z Install Manifest
library/audio/libsamplerate 0.1.7,5.11-0.151.1.5:20120807T182649Z Install Manifest
library/audio/libsamplerate/src 0.1.7,5.11-0.151.1.5:20120807T182558Z Install Manifest
library/audio/libshout 2.2.2,5.11-0.151.1.5:20120807T182649Z Install Manifest
library/audio/libshout/src 2.2.2,5.11-0.151.1.5:20120807T182544Z Install Manifest
library/audio/mpd/libmpdclient 2.9,5.11-0.151.1.9:20140130T194750Z Install Manifest
library/audio/mpd/libmpdclient/src 2.9,5.11-0.151.1.9:20140130T194702Z Install Manifest
library/audio/openal 1.14,5.11-0.151.1.5:20120819T075744Z Install Manifest
library/audio/openal/src 1.14,5.11-0.151.1.5:20120819T075638Z Install Manifest
library/audio/sdl-mixer 1.2.12,5.11-0.151.1.5:20120729T184600Z Install Manifest
library/audio/sdl-mixer/src 1.2.12,5.11-0.151.1.5:20120729T184521Z Install Manifest
library/audio/soundtouch 1.6.0,5.11-0.151.1.5:20120806T195815Z Install Manifest
library/audio/soundtouch/src 1.6.0,5.11-0.151.1.5:20120806T195732Z Install Manifest
library/audio/taglib 1.7,5.11-0.151.1.5:20120806T213711Z Install Manifest
library/audio/taglib/src 1.7,5.11-0.151.1.5:20120806T213624Z Install Manifest
library/blas 1.1,5.11-0.151.1:20121205T204030Z Install Manifest
library/bullet 2.77,5.11-0.151.1.5:20120807T183405Z Install Manifest
library/bullet/src 2.77,5.11-0.151.1.5:20120807T183309Z Install Manifest
library/desktop/chmlib 0.40,5.11-0.151.1.5:20120807T172626Z Install Manifest
library/desktop/chmlib/src 0.40,5.11-0.151.1.5:20120807T172541Z Install Manifest
library/desktop/djvulibre 3.5.25,5.11-0.151.1.5:20120827T201231Z Install Manifest
library/desktop/djvulibre/src 3.5.25,5.11-0.151.1.5:20120827T201134Z Install Manifest
library/desktop/g++/cairomm 1.8.6,5.11-0.151.1.5:20120805T171739Z Install Manifest
library/desktop/g++/cairomm/src 1.8.6,5.11-0.151.1.5:20120805T171638Z Install Manifest
library/desktop/g++/gtkmm 2.20.3,5.11-0.151.1.5:20120805T173439Z Install Manifest
library/desktop/g++/gtkmm/src 2.20.3,5.11-0.151.1.5:20120805T173305Z Install Manifest
library/desktop/g++/gtksourceviewmm 2.10.2,5.11-0.151.1.5:20120807T173728Z Install Manifest
library/desktop/g++/gtksourceviewmm/src 2.10.2,5.11-0.151.1.5:20120807T173635Z Install Manifest
library/desktop/g++/libglademm 2.6.7,5.11-0.151.1.5:20120807T173418Z Install Manifest
library/desktop/g++/libglademm/src 2.6.7,5.11-0.151.1.5:20120807T173250Z Install Manifest
library/desktop/g++/pangomm 2.26.3,5.11-0.151.1.5:20120805T172521Z Install Manifest
library/desktop/g++/pangomm/src 2.26.3,5.11-0.151.1.5:20120805T172411Z Install Manifest
library/desktop/g++/qt 4.7.4,5.11-0.151.1.5:20120729T161033Z Install Manifest
library/desktop/g++/qt/documentation 4.7.4,5.11-0.151.1.5:20120729T161110Z Install Manifest
library/desktop/g++/qt/header-qt 4.7.4,5.11-0.151.1.5:20120729T161100Z Install Manifest
library/desktop/g++/qt/src 4.7.4,5.11-0.151.1.5:20120729T160519Z Install Manifest
library/desktop/garcon 0.1.12,5.11-0.151.1.5:20120826T202800Z Install Manifest
library/desktop/garcon/src 0.1.12,5.11-0.151.1.5:20120826T202657Z Install Manifest
library/desktop/goocanvas 2.18.0,5.11-0.151.1.5:20120827T200500Z Install Manifest
library/desktop/goocanvas/src 2.18.0,5.11-0.151.1.5:20120827T200401Z Install Manifest
library/desktop/gtkglext 1.2.0,5.11-0.151.1.5:20120805T074853Z Install Manifest
library/desktop/gtkglext/src 1.2.0,5.11-0.151.1.5:20120805T074822Z Install Manifest
library/desktop/json-glib 0.14.2,5.11-0.151.1.8:20131111T083019Z Install Manifest
library/desktop/json-glib/src 0.14.2,5.11-0.151.1.8:20131111T082906Z Install Manifest
library/desktop/libast 0.7,5.11-0.151.1.5:20120807T174503Z Install Manifest
library/desktop/libast/src 0.7,5.11-0.151.1.5:20120807T174401Z Install Manifest
library/desktop/libstroke 0.5.1,5.11-0.151.1.5:20120805T180842Z Install Manifest
library/desktop/libstroke/src 0.5.1,5.11-0.151.1.5:20120805T180754Z Install Manifest
library/desktop/libxfcegui 4.8.1,5.11-0.151.1.5:20120805T102848Z Install Manifest
library/desktop/libxfcegui/src 4.8.1,5.11-0.151.1.5:20120805T102750Z Install Manifest
library/desktop/libxfceutil 4.8.2,5.11-0.151.1.5:20120805T102000Z Install Manifest
library/desktop/libxfceutil/src 4.8.2,5.11-0.151.1.5:20120805T101913Z Install Manifest
library/desktop/stdcxx/qt 4.7.4,5.11-0.151.1.5:20120729T191435Z Install Manifest
library/desktop/stdcxx/qt/documentation 4.7.4,5.11-0.151.1.5:20120729T191524Z Install Manifest
library/desktop/stdcxx/qt/header-qt 4.7.4,5.11-0.151.1.5:20120729T191521Z Install Manifest
library/desktop/stdcxx/qt/src 4.7.4,5.11-0.151.1.5:20120729T190922Z Install Manifest
library/desktop/webkitgtk 1.2.7,5.11-0.151.1.5:20120727T215353Z Install Manifest
library/desktop/webkitgtk/src 1.2.7,5.11-0.151.1.5:20120727T215312Z Install Manifest
library/desktop/wv 1.2.4,5.11-0.151.1.5:20120805T091729Z Install Manifest
library/desktop/wv/src 1.2.4,5.11-0.151.1.5:20120805T091616Z Install Manifest
library/editline 3.0,5.11-0.151.1:20120818T211726Z Install Manifest
library/fribidi 0.19.2,5.11-0.151.1.5:20120805T091919Z Install Manifest
library/fribidi/src 0.19.2,5.11-0.151.1.5:20120805T091841Z Install Manifest
library/g++/gc 7.1,5.11-0.151.1.5:20120821T193101Z Install Manifest
library/g++/gc/src 7.1,5.11-0.151.1.5:20120821T192936Z Install Manifest
library/g++/glibmm 2.24.2,5.11-0.151.1.5:20120805T170556Z Install Manifest
library/g++/glibmm/src 2.24.2,5.11-0.151.1.5:20120805T170449Z Install Manifest
library/g++/icu 4.8.1.1,5.11-0.151.1.5:20120729T153526Z Install Manifest
library/g++/icu/src 4.8.1.1,5.11-0.151.1.5:20120729T153453Z Install Manifest
library/g++/libebml 1.2.2,5.11-0.151.1.5:20120729T205645Z Install Manifest
library/g++/libebml/src 1.2.2,5.11-0.151.1.5:20120729T205611Z Install Manifest
library/g++/libtorrent-rasterbar 0.16.2,5.11-0.151.1.5:20120805T123433Z Install Manifest
library/g++/libtorrent-rasterbar/src 0.16.2,5.11-0.151.1.5:20120805T123342Z Install Manifest
library/g++/pcre 8.30,5.11-0.151.1.5:20120805T165324Z Install Manifest
library/g++/pcre/src 8.30,5.11-0.151.1.5:20120805T165245Z Install Manifest
library/g++/plib 1.8.5,5.11-0.151.1.7:20130209T195459Z Install Manifest
library/g++/plib/src 1.8.5,5.11-0.151.1.7:20130209T195410Z Install Manifest
library/g++/poppler 0.14.5,5.11-0.151.1.5:20120805T183921Z Install Manifest
library/g++/poppler/src 0.14.5,5.11-0.151.1.5:20120805T183811Z Install Manifest
library/g++/sigcpp 2.2.10,5.11-0.151.1.5:20120805T144728Z Install Manifest
library/g++/sigcpp/src 2.2.10,5.11-0.151.1.5:20120805T144643Z Install Manifest
library/geoip 1.4.8,5.11-0.151.1.5:20120805T085843Z Install Manifest
library/geoip/src 1.4.8,5.11-0.151.1.5:20120805T085751Z Install Manifest
library/gnome/gjs 0.7,5.11-0.151.1.5:20120831T194356Z Install Manifest
library/gnome/gjs/src 0.7,5.11-0.151.1.5:20120831T194252Z Install Manifest
library/gnome/js-common 0.1.2,5.11-0.151.1.5:20120831T195832Z Install Manifest
library/gnome/js-common/src 0.1.2,5.11-0.151.1.5:20120831T195736Z Install Manifest
library/gnu/lcms2 2.5,5.11-0.151.1.9:20140130T200219Z Install Manifest
library/gnu/lcms2/src 2.5,5.11-0.151.1.9:20140130T200120Z Install Manifest
library/graphics/g++/wxwidgets 2.8.12,5.11-0.151.1.5:20120729T202959Z Install Manifest
library/graphics/g++/wxwidgets/src 2.8.12,5.11-0.151.1.5:20120729T202916Z Install Manifest
library/graphics/sdl-gfx 2.0.22,5.11-0.151.1.5:20120819T102640Z Install Manifest
library/graphics/sdl-gfx/src 2.0.22,5.11-0.151.1.5:20120819T102538Z Install Manifest
library/graphics/sdl-ttf 2.0.11,5.11-0.151.1.7:20121224T163321Z Install Manifest
library/graphics/sdl-ttf/src 2.0.11,5.11-0.151.1.7:20121224T163228Z Install Manifest
library/gsl 1.15,5.11-0.151.1.5:20120805T130907Z Install Manifest
library/gsl/src 1.15,5.11-0.151.1.5:20120805T130825Z Install Manifest
library/lapack 3.4.2,5.11-0.151.1.7:20121205T202958Z Install Manifest
library/lapack/src 3.4.2,5.11-0.151.1.7:20121205T202903Z Install Manifest
library/lcms2 2.2,5.11-0.151.1.5:20120813T191447Z Install Manifest
library/lcms2/src 2.2,5.11-0.151.1.5:20120813T191401Z Install Manifest
library/ldns 1.6.16,5.11-0.151.1.8:20130909T193735Z Install Manifest
library/ldns/src 1.6.16,5.11-0.151.1.8:20130909T193632Z Install Manifest
library/libconfig 1.4.8,5.11-0.151.1.5:20120807T175815Z Install Manifest
library/libconfig/src 1.4.8,5.11-0.151.1.5:20120807T175728Z Install Manifest
library/libdiscid 0.2.2,5.11-0.151.1.8:20130901T174842Z Install Manifest
library/libdiscid/src 0.2.2,5.11-0.151.1.8:20130901T174446Z Install Manifest
library/libebml 1.2.0,5.11-0.151.1:20120805T084722Z Install Manifest
library/libedit 3.0,5.11-0.151.1.5:20120818T211436Z Install Manifest
library/libedit/src 3.0,5.11-0.151.1.5:20120818T211345Z Install Manifest
library/libelf 0.8.13,5.11-0.151.1.5:20120821T192757Z Install Manifest
library/libelf/src 0.8.13,5.11-0.151.1.5:20120821T192706Z Install Manifest
library/libevent2 2.0.21,5.11-0.151.1.7:20121224T163927Z Install Manifest
library/libevent2/src 2.0.21,5.11-0.151.1.7:20121224T163842Z Install Manifest
library/libiconv 1.14,5.11-0.151.1.5:20120727T204251Z Install Manifest
library/libiconv/src 1.14,5.11-0.151.1.5:20120727T204228Z Install Manifest
library/liblinebreak 2.1,5.11-0.151.1.5:20120827T202958Z Install Manifest
library/liblinebreak/src 2.1,5.11-0.151.1.5:20120827T202902Z Install Manifest
library/libmaa 1.3.1,5.11-0.151.1.5:20120807T180204Z Install Manifest
library/libmaa/src 1.3.1,5.11-0.151.1.5:20120807T180118Z Install Manifest
library/libtar 1.2.11,5.11-0.151.1.5:20120807T181403Z Install Manifest
library/libtar/src 1.2.11,5.11-0.151.1.5:20120807T181316Z Install Manifest
library/libtre 0.8.0,5.11-0.151.1.5:20120805T123116Z Install Manifest
library/libtre/src 0.8.0,5.11-0.151.1.5:20120805T123033Z Install Manifest
library/lxde/libfm 0.1.17,5.11-0.151.1.5:20120805T132905Z Install Manifest
library/lxde/libfm/src 0.1.17,5.11-0.151.1.5:20120805T132821Z Install Manifest
library/lzo 2.6,5.11-0.151.1.5:20120807T181521Z Install Manifest
library/lzo/src 2.6,5.11-0.151.1.5:20120807T181435Z Install Manifest
library/mail/libetpan 1.1,5.11-0.151.1.5:20120805T080630Z Install Manifest
library/mail/libetpan/src 1.1,5.11-0.151.1.5:20120805T080601Z Install Manifest
library/math/blas 1.1,5.11-0.151.1.5:20121205T204019Z Install Manifest
library/math/blas/src 1.1,5.11-0.151.1.5:20120807T183641Z Install Manifest
library/math/xblas 1.0.248,5.11-0.151.1.7:20121205T201707Z Install Manifest
library/math/xblas/src 1.0.248,5.11-0.151.1.7:20121205T201622Z Install Manifest
library/network/sdl-net 1.2.7,5.11-0.151.1.5:20120729T184315Z Install Manifest
library/network/sdl-net/src 1.2.7,5.11-0.151.1.5:20120729T184246Z Install Manifest
library/ossp-uuid 1.6.2,5.11-0.151.1.5:20120807T181801Z Install Manifest
library/ossp-uuid/src 1.6.2,5.11-0.151.1.5:20120807T181714Z Install Manifest
library/perl-5/archive-zip 1.30,5.11-0.151.1.5:20120807T183145Z Install Manifest
library/perl-5/archive-zip/src 1.30,5.11-0.151.1.5:20120807T183111Z Install Manifest
library/perl-5/digest-sha1 5.10.0.2.13,5.11-0.151.1.5:20120807T184805Z Install Manifest
library/perl-5/digest-sha1/src 5.10.0.2.13,5.11-0.151.1.5:20120807T184720Z Install Manifest
library/perl-5/html-parser 5.10.0.3.69,5.11-0.151.1.5:20120805T095246Z Install Manifest
library/perl-5/html-parser/src 5.10.0.3.69,5.11-0.151.1.5:20120805T095207Z Install Manifest
library/perl-5/html-tagset 5.10.0.3.20,5.11-0.151.1.5:20120805T095013Z Install Manifest
library/perl-5/html-tagset/src 5.10.0.3.20,5.11-0.151.1.5:20120805T094938Z Install Manifest
library/perl-5/module-build 5.10.0.0.2808,5.11-0.151.1.5:20120807T185723Z Install Manifest
library/perl-5/module-build/src 5.10.0.0.2808,5.11-0.151.1.5:20120807T185637Z Install Manifest
library/perl-5/razor-agents 5.10.0.2.84,5.11-0.151.1.5:20120807T190050Z Install Manifest
library/perl-5/razor-agents/src 5.10.0.2.84,5.11-0.151.1.5:20120807T190004Z Install Manifest
library/perl-5/tk 804.29,5.11-0.151.1:20111014T184110Z Install Manifest
library/perl-5/uri 5.10.0.1.58,5.11-0.151.1.5:20120805T103319Z Install Manifest
library/perl-5/uri/src 5.10.0.1.58,5.11-0.151.1.5:20120805T103239Z Install Manifest
library/perl-5/xml-xpath 1.13,5.11-0.151.1:20111016T204007Z Install Manifest
library/plib 1.8.5,5.11-0.151.1.7:20130209T194729Z Install Manifest
library/plib/src 1.8.5,5.11-0.151.1.7:20130209T194639Z Install Manifest
library/python-2/python-dateutil-26 1.5,5.11-0.151.1.5:20120827T203046Z Install Manifest
library/python-2/python-dateutil-26/src 1.5,5.11-0.151.1.5:20120827T202947Z Install Manifest
library/python-2/python-docutils-26 0.11,5.11-0.151.1.8:20131111T065417Z Install Manifest
library/python-2/python-docutils-26/src 0.11,5.11-0.151.1.8:20131111T065303Z Install Manifest
library/python-2/python-enchant-26 1.6.5,5.11-0.151.1.5:20120830T193603Z Install Manifest
library/python-2/python-enchant-26/src 1.6.5,5.11-0.151.1.5:20120830T193450Z Install Manifest
library/python-2/python-goocanvas-26 0.14.1,5.11-0.151.1.5:20120827T201629Z Install Manifest
library/python-2/python-goocanvas-26/src 0.14.1,5.11-0.151.1.5:20120827T201524Z Install Manifest
library/python-2/python-imaging-sane-26 1.1.7,5.11-0.151.1.5:20120830T195612Z Install Manifest
library/python-2/python-imaging-sane-26/src 1.1.7,5.11-0.151.1.5:20120830T195509Z Install Manifest
library/python-2/python-vobject-26 0.8.1.0.3,5.11-0.151.1.5:20120827T203357Z Install Manifest
library/python-2/python-vobject-26/src 0.8.1.0.3,5.11-0.151.1.5:20120827T203254Z Install Manifest
library/python-2/reportlab-26 2.5,5.11-0.151.1.5:20120830T193938Z Install Manifest
library/python-2/reportlab-26/src 2.5,5.11-0.151.1.5:20120830T193824Z Install Manifest
library/python2/pychm 0.8.4,5.11-0.151.1.5:20120818T212606Z Install Manifest
library/python2/pychm/src 0.8.4,5.11-0.151.1.5:20120818T212509Z Install Manifest
library/python2/python-mpd-26 0.3.0,5.11-0.151.1:20111014T184113Z Install Manifest
library/recode 3.6,5.11-0.151.1.5:20120819T074828Z Install Manifest
library/recode/src 3.6,5.11-0.151.1.5:20120819T074733Z Install Manifest
library/security/cyrus-sasl 2.1.25,5.11-0.151.1.5:20120807T191205Z Install Manifest
library/security/cyrus-sasl/src 2.1.25,5.11-0.151.1.5:20120807T191104Z Install Manifest
library/security/libntlm 1.3,5.11-0.151.1.5:20120807T190733Z Install Manifest
library/security/libntlm/src 1.3,5.11-0.151.1.5:20120807T190648Z Install Manifest
library/spell-checking/hunspell 1.3.2,5.11-0.151.1.5:20120807T181709Z Install Manifest
library/spell-checking/hunspell/src 1.3.2,5.11-0.151.1.5:20120807T181554Z Install Manifest
library/stdcxx/icu 4.8.1.1,5.11-0.151.1.5:20120729T165649Z Install Manifest
library/stdcxx/icu/src 4.8.1.1,5.11-0.151.1.5:20120729T165618Z Install Manifest
library/stdcxx/libebml 1.2.2,5.11-0.151.1.5:20120729T205437Z Install Manifest
library/stdcxx/libebml/src 1.2.2,5.11-0.151.1.5:20120729T205403Z Install Manifest
library/video/g++/libmatroska 1.3.0,5.11-0.151.1.5:20120805T085459Z Install Manifest
library/video/g++/libmatroska/src 1.3.0,5.11-0.151.1.5:20120805T085419Z Install Manifest
library/video/libass 0.10.1,5.11-0.151.1.7:20130209T181006Z Install Manifest
library/video/libass/src 0.10.1,5.11-0.151.1.7:20130209T180915Z Install Manifest
library/video/libdvbpsi 0.1.7,5.11-0.151.1:20111014T184114Z Install Manifest
library/video/libmatroska 1.1.0,5.11-0.151.1:20120807T183839Z Install Manifest
library/video/libmp4v2 2.0.0,5.11-0.151.1.5:20120819T184011Z Install Manifest
library/video/libmp4v2/src 2.0.0,5.11-0.151.1.5:20120819T183912Z Install Manifest
library/video/libquvi 0.9.3,5.11-0.151.1.8:20131111T075204Z Install Manifest
library/video/libquvi/src 0.9.3,5.11-0.151.1.8:20131111T075113Z Install Manifest
library/video/libschroedinger 1.0.11,5.11-0.151.1.8:20130901T165124Z Install Manifest
library/video/libschroedinger/src 1.0.11,5.11-0.151.1.8:20130901T165022Z Install Manifest
library/video/libvpx 1.2.0,5.11-0.151.1.8:20130928T114626Z Install Manifest
library/video/libvpx/src 1.2.0,5.11-0.151.1.8:20130928T114523Z Install Manifest
library/video/liveMedia 2012.9.27,5.11-0.151.1.6:20120930T222030Z Install Manifest
library/video/liveMedia/src 2012.9.27,5.11-0.151.1.6:20120930T221954Z Install Manifest
library/video/mp4v2 1.9.1,5.11-0.151.1:20120819T184428Z Install Manifest
library/video/stdcxx/libmatroska 1.3.0,5.11-0.151.1.5:20120805T085342Z Install Manifest
library/video/stdcxx/libmatroska/src 1.3.0,5.11-0.151.1.5:20120805T085259Z Install Manifest
library/xfce/libexo 0.6.2,5.11-0.151.1.5:20120805T103829Z Install Manifest
library/xfce/libexo/src 0.6.2,5.11-0.151.1.5:20120805T103730Z Install Manifest
library/xfce/libxfceui 4.8.1,5.11-0.151.1.5:20120805T103105Z Install Manifest
library/xfce/libxfceui/src 4.8.1,5.11-0.151.1.5:20120805T103007Z Install Manifest
lua-51/lua-expat 1.2.0,5.11-0.151.1.8:20131111T070827Z Install Manifest
lua-51/lua-expat/src 1.2.0,5.11-0.151.1.8:20131111T070740Z Install Manifest
lua-51/lua-json 1.3.2,5.11-0.151.1.8:20131111T070310Z Install Manifest
lua-51/lua-json/src 1.3.2,5.11-0.151.1.8:20131111T070223Z Install Manifest
lua-51/lua-lpeg 0.12,5.11-0.151.1.8:20131111T070151Z Install Manifest
lua-51/lua-lpeg/src 0.12,5.11-0.151.1.8:20131111T070104Z Install Manifest
lua-51/lua-socket 3.0,5.11-0.151.1.8:20131111T070953Z Install Manifest
lua-51/lua-socket/src 3.0,5.11-0.151.1.8:20131111T070905Z Install Manifest
lxde/file-manage/pcmanfm 0.9.10,5.11-0.151.1.5:20120805T133657Z Install Manifest
lxde/file-manage/pcmanfm/src 0.9.10,5.11-0.151.1.5:20120805T133608Z Install Manifest
lxde/menu-cache 0.3.3,5.11-0.151.1.5:20120805T131228Z Install Manifest
lxde/menu-cache/src 0.3.3,5.11-0.151.1.5:20120805T131147Z Install Manifest
mail/alpine 2.0,5.11-0.151.1.5:20120807T181940Z Install Manifest
mail/alpine/src 2.0,5.11-0.151.1.5:20120807T181849Z Install Manifest
mail/bogofilter 1.2.3,5.11-0.151.1.7:20130122T213132Z Install Manifest
mail/bogofilter/src 1.2.3,5.11-0.151.1.7:20130122T213031Z Install Manifest
mail/msmtp 1.4.27,5.11-0.151.1.5:20120807T190307Z Install Manifest
mail/msmtp/src 1.4.27,5.11-0.151.1.5:20120807T190214Z Install Manifest
mail/offlineimap 6.4.0,5.11-0.151.1.5:20120819T094055Z Install Manifest
mail/offlineimap/src 6.4.0,5.11-0.151.1.5:20120819T093958Z Install Manifest
mail/sylpheed 3.3.0,5.11-0.151.1.7:20130122T180123Z Install Manifest
mail/sylpheed/src 3.3.0,5.11-0.151.1.7:20130122T180007Z Install Manifest
math/maxima 5.28.0,5.11-0.151.1.6:20120923T174456Z Install Manifest
math/maxima/src 5.28.0,5.11-0.151.1.6:20120923T174416Z Install Manifest
math/octave 3.6.3,5.11-0.151.1.7:20121208T114640Z Install Manifest
math/octave/src 3.6.3,5.11-0.151.1.7:20121208T114432Z Install Manifest
media/bchunk 1.2.0,5.11-0.151.1.5:20120821T192520Z Install Manifest
media/bchunk/src 1.2.0,5.11-0.151.1.5:20120821T192428Z Install Manifest
media/cuetools 1.3.1,5.11-0.151.1.5:20120807T191022Z Install Manifest
media/cuetools/src 1.3.1,5.11-0.151.1.5:20120807T190936Z Install Manifest
media/fluidsynth 1.1.5,5.11-0.151.1.5:20120821T192528Z Install Manifest
media/fluidsynth/src 1.1.5,5.11-0.151.1.5:20120821T192436Z Install Manifest
media/mkvtoolnix 5.7.0,5.11-0.151.1.5:20120812T175006Z Install Manifest
media/mkvtoolnix/src 5.7.0,5.11-0.151.1.5:20120812T174854Z Install Manifest
media/mpc 0.20,5.11-0.151.1:20111014T184134Z Install Manifest
media/mpdscribble 0.22,5.11-0.151.1:20111025T174618Z Install Manifest
media/ncmpcpp 0.5.10,5.11-0.151.1.8:20130915T195325Z Install Manifest
media/ncmpcpp/src 0.5.10,5.11-0.151.1.8:20130915T195211Z Install Manifest
media/nrg2iso 0.4,5.11-0.151.1.5:20120821T192339Z Install Manifest
media/nrg2iso/src 0.4,5.11-0.151.1.5:20120821T192247Z Install Manifest
media/ogmtools 1.5,5.11-0.151.1.5:20120818T212324Z Install Manifest
media/ogmtools/src 1.5,5.11-0.151.1.5:20120818T212223Z Install Manifest
media/qmpdclient 1.2.2,5.11-0.151.1:20111014T184136Z Install Manifest
media/subtitles/gaupol 0.19.2,5.11-0.151.1.5:20120821T192146Z Install Manifest
media/subtitles/gaupol/src 0.19.2,5.11-0.151.1.5:20120821T192040Z Install Manifest
media/swftools 0.8.1,5.11-0.151.1:20111014T184141Z Install Manifest
media/timidity 2.13.2,5.11-0.151.1.7:20121230T003911Z Install Manifest
media/timidity/src 2.13.2,5.11-0.151.1.7:20121230T003712Z Install Manifest
media/vcdimager 0.7.24,5.11-0.151.1.5:20120818T203431Z Install Manifest
media/vcdimager/src 0.7.24,5.11-0.151.1.5:20120818T203323Z Install Manifest
media/vorbis-tools 1.4.0,5.11-0.151.1:20120818T211744Z Install Manifest
media/wildmidi 0.2.3.5,5.11-0.151.1.8:20130928T182705Z Install Manifest
media/wildmidi/src 0.2.3.5,5.11-0.151.1.8:20130928T182603Z Install Manifest
network/fail2ban 0.0.0.0.0.2,5.11-0.151.1.8:20131204T181108Z Install Manifest
network/fail2ban/src 0.0.0.0.0.2,5.11-0.151.1.8:20131204T181055Z Install Manifest
network/irker 2.5,5.11-0.151.1.9:20140130T201452Z Install Manifest
network/irker/src 2.5,5.11-0.151.1.9:20140130T201408Z Install Manifest
network/mtr 0.85,5.11-0.151.1.8:20130909T192549Z Install Manifest
network/mtr/src 0.85,5.11-0.151.1.8:20130909T192445Z Install Manifest
network/openssh 6.2.2,5.11-0.151.1.8:20130909T204735Z Install Manifest
network/openssh/ssh-key 6.2.2,5.11-0.151.1.8:20130909T204737Z Install Manifest
network/scponly 4.8,5.11-0.151.1.6:20120929T193526Z Install Manifest
network/scponly/src 4.8,5.11-0.151.1.6:20120929T193455Z Install Manifest
network/ssh/ssh-connect 1.96,5.11-0.151.1.5:20120819T094141Z Install Manifest
network/ssh/ssh-connect/src 1.96,5.11-0.151.1.5:20120819T094049Z Install Manifest
network/tor 0.2.3.25,5.11-0.151.1.8:20130909T174039Z Install Manifest
network/tor/src 0.2.3.25,5.11-0.151.1.8:20130909T173918Z Install Manifest
openoffice/dmake 4.12.1,5.11-0.151.1.5:20120819T094320Z Install Manifest
openoffice/dmake/src 4.12.1,5.11-0.151.1.5:20120819T094227Z Install Manifest
package/pkgbuild 1.3.103,5.11-0.151.1:20111014T184144Z Install Manifest
print/lp/filter/apsfilter 7.2.8,5.11-0.151.1.5:20120821T192219Z Install Manifest
print/lp/filter/apsfilter/src 7.2.8,5.11-0.151.1.5:20120821T192125Z Install Manifest
runtime/gcc 4.6.2,5.11-0.151.1:20120805T180528Z Install Manifest
runtime/ghc 7.2.2,5.11-0.151.1:20120113T235016Z Install Manifest
runtime/hatari 1.6.1,5.11-0.151.1.5:20120830T194751Z Install Manifest
runtime/hatari/src 1.6.1,5.11-0.151.1.5:20120830T194641Z Install Manifest
runtime/javascript/nodejs 0.8.17,5.11-0.151.1.7:20130122T181320Z Install Manifest
runtime/javascript/nodejs/src 0.8.17,5.11-0.151.1.7:20130122T181227Z Install Manifest
runtime/javascript/seed 2.30.0,5.11-0.151.1.5:20120831T201605Z Install Manifest
runtime/javascript/seed/src 2.30.0,5.11-0.151.1.5:20120831T201428Z Install Manifest
runtime/javascript/spidermonkey 1.8.5,5.11-0.151.1.5:20120830T182630Z Install Manifest
runtime/javascript/spidermonkey/src 1.8.5,5.11-0.151.1.5:20120830T182533Z Install Manifest
runtime/lisp/ecl 12.7.1,5.11-0.151.1.6:20120923T173128Z Install Manifest
runtime/lisp/ecl/src 12.7.1,5.11-0.151.1.6:20120923T173052Z Install Manifest
runtime/lua-51 5.1.4,5.11-0.151.1.8:20131111T065939Z Install Manifest
runtime/lua-51/src 5.1.4,5.11-0.151.1.8:20131111T065854Z Install Manifest
runtime/parrot 3.6.0,5.11-0.151.1.5:20120822T194024Z Install Manifest
runtime/parrot/src 3.6.0,5.11-0.151.1.5:20120822T193924Z Install Manifest
runtime/python-32 3.2.3,5.11-0.151.1.5:20120818T204429Z Install Manifest
runtime/python-32/src 3.2.3,5.11-0.151.1.5:20120818T204328Z Install Manifest
runtime/rakudo-perl 2011.7,5.11-0.151.1.5:20120822T194652Z Install Manifest
runtime/rakudo-perl/src 2011.7,5.11-0.151.1.5:20120822T194554Z Install Manifest
runtime/sbcl 1.0.49,5.11-0.151.1.5:20120822T195515Z Install Manifest
runtime/sbcl/src 1.0.49,5.11-0.151.1.5:20120822T195417Z Install Manifest
security/clamav 0.97.3,5.11-0.151.1:20120729T192053Z Install Manifest
service/database/postgres-90 9.0.12,5.11-0.151.1.7:20130216T155055Z Install Manifest
service/database/postgres-91 9.1.7,5.11-0.151.1.7:20130216T162303Z Install Manifest
service/database/postgres-92 9.2.2,5.11-0.151.1.7:20130216T174559Z Install Manifest
service/network/dictd 1.12.0,5.11-0.151.1.5:20120822T193034Z Install Manifest
service/network/dictd/src 1.12.0,5.11-0.151.1.5:20120822T192936Z Install Manifest
service/network/dns/unbound 1.4.18,5.11-0.151.1.6:20121001T202912Z Install Manifest
service/network/dns/unbound/src 1.4.18,5.11-0.151.1.6:20121001T202836Z Install Manifest
service/network/dovecot 2.0.13,5.11-0.151.1:20120809T194319Z Install Manifest
service/network/gpsd 2.95,5.11-0.151.1:20120806T194004Z Install Manifest
service/network/imap/dovecot 2.2.10,5.11-0.151.1.9:20140130T202050Z Install Manifest
service/network/imap/dovecot/src 2.2.10,5.11-0.151.1.9:20140130T201959Z Install Manifest
service/network/iodine 0.5.99.1,5.11-0.151.1.5:20120807T190615Z Install Manifest
service/network/iodine/src 0.5.99.1,5.11-0.151.1.5:20120807T190527Z Install Manifest
service/network/netatalk 2.2.4,5.11-0.151.1.7:20130130T153422Z Install Manifest
service/network/netatalk/src 2.2.4,5.11-0.151.1.7:20130130T153322Z Install Manifest
service/network/nginx 1.0.12,5.11-0.151.1.5:20120809T194653Z Install Manifest
service/network/nginx/src 1.0.12,5.11-0.151.1.5:20120809T194546Z Install Manifest
service/network/openssh 6.2.2,5.11-0.151.1.8:20130909T204734Z Install Manifest
service/network/openssh/src 6.2.2,5.11-0.151.1.8:20130909T204501Z Install Manifest
service/network/openvpn 2.2.1,5.11-0.151.1:20120819T100422Z Install Manifest
service/network/proftpd 1.3.3.0.7,5.11-0.151.1.6:20120930T204048Z Install Manifest
service/network/proftpd/src 1.3.3.0.7,5.11-0.151.1.6:20120930T204011Z Install Manifest
service/network/smtp/postfix 2.10.2,5.11-0.151.1.8:20131215T085520Z Install Manifest
service/network/smtp/postfix/src 2.10.2,5.11-0.151.1.8:20131215T085412Z Install Manifest
service/network/unbound 1.4.12,5.11-0.151.1:20120729T200221Z Install Manifest
sfe.openindiana.org/desktop/irc/xchat 2.8.8,5.11-0.151.1:20111014T184616Z Install Manifest
sfe.openindiana.org/desktop/torrent/transmission 2.22,5.11-0.151.1:20111014T184618Z Install Manifest
sfe.openindiana.org/developer/versioning/git 1.7.7,5.11-0.151.1:20111014T184625Z Install Manifest
sfe.openindiana.org/library/libevent 2.0.12,5.11-0.151.1:20120807T192453Z Install Manifest
sfe.openindiana.org/network/rsync 3.0.8,5.11-0.151.1:20120805T184719Z Install Manifest
sfe/database/bdb 5.3.28,5.11-0.151.1.9:20140130T194240Z Install Manifest
sfe/database/bdb/src 5.3.28,5.11-0.151.1.9:20140130T194121Z Install Manifest
sfe/desktop/torrent/transmission 2.60,5.11-0.151.1.8:20131215T082906Z Install Manifest
sfe/desktop/torrent/transmission/src 2.60,5.11-0.151.1.8:20131215T082744Z Install Manifest
sfe/developer/build/cmake 2.8.11,5.11-0.151.1.8:20130901T161904Z Install Manifest
sfe/developer/build/cmake/src 2.8.11,5.11-0.151.1.8:20130901T161805Z Install Manifest
sfe/developer/gcc 4.6.4,5.11-0.151.1.8:20131110T164923Z Install Manifest
sfe/developer/gcc-46 4.6.4,5.11-0.151.1.8:20131110T164925Z Install Manifest
sfe/developer/gcc-46/locale 4.6.4,5.11-0.151.1.8:20131110T164947Z Install Manifest
sfe/developer/gcc/src 4.6.4,5.11-0.151.1.8:20131110T164444Z Install Manifest
sfe/library/gmp 5.1.1,5.11-0.151.1.7:20130216T151040Z Install Manifest
sfe/library/gmp/src 5.1.1,5.11-0.151.1.7:20130216T150949Z Install Manifest
sfe/library/mpc 1.0,5.11-0.151.1.5:20120727T204712Z Install Manifest
sfe/library/mpc/src 1.0,5.11-0.151.1.5:20120727T204640Z Install Manifest
sfe/library/mpfr 3.1.1,5.11-0.151.1.5:20120727T204437Z Install Manifest
sfe/library/mpfr/src 3.1.1,5.11-0.151.1.5:20120727T204407Z Install Manifest
sfe/shell/gnu-getopt 1.1.4,5.11-0.151.1.5:20120805T095932Z Install Manifest
sfe/shell/gnu-getopt/src 1.1.4,5.11-0.151.1.5:20120805T095856Z Install Manifest
sfe/system/library/gcc-46-runtime 4.6.4,5.11-0.151.1.8:20131110T164945Z Install Manifest
sfe/system/library/gcc-runtime 4.6.4,5.11-0.151.1.8:20131110T164944Z Install Manifest
shell/gnu-getopt 1.1.4,5.11-0.151.1:20120805T100020Z Install Manifest
storage/smartmontools 5.42,5.11-0.151.1.5:20120806T215252Z Install Manifest
storage/smartmontools/src 5.42,5.11-0.151.1.5:20120806T215207Z Install Manifest
system/file-system/e2fsprogs 1.41.14,5.11-0.151.1.5:20120805T172805Z Install Manifest
system/file-system/e2fsprogs/src 1.41.14,5.11-0.151.1.5:20120805T172719Z Install Manifest
system/file-system/fuse-exfat 0.9.2,5.11-0.151.1:20111014T184713Z Install Manifest
system/file-system/fuse-ext2 0.0.5,5.11-0.151.1:20111014T184713Z Install Manifest
system/file-system/fusefs 0.20100615.2,5.11-0.151.1.5:20120831T170650Z Install Manifest
system/file-system/fusefs/src 0.20100615.2,5.11-0.151.1.5:20120831T170552Z Install Manifest
system/file-system/libfuse 0.20100615,5.11-0.151.1.5:20120806T214532Z Install Manifest
system/file-system/libfuse/src 0.20100615,5.11-0.151.1.5:20120806T214443Z Install Manifest
system/file-system/ntfs-3g 2012.1.15.0.8,5.11-0.151.1.7:20130104T200235Z Install Manifest
system/file-system/ntfs-3g/src 2012.1.15.0.8,5.11-0.151.1.7:20130104T200142Z Install Manifest
system/file-system/sshfs 2.3,5.11-0.151.1.8:20130928T203351Z Install Manifest
system/file-system/sshfs/src 2.3,5.11-0.151.1.8:20130928T203232Z Install Manifest
system/library/enet 1.2.5,5.11-0.151.1.5:20120807T190558Z Install Manifest
system/library/enet/src 1.2.5,5.11-0.151.1.5:20120807T190514Z Install Manifest
system/library/g++/boost 1.49.0,5.11-0.151.1.5:20120729T202051Z Install Manifest
system/library/g++/boost/documentation 1.49.0,5.11-0.151.1.5:20120729T202121Z Install Manifest
system/library/g++/boost/header-boost 1.49.0,5.11-0.151.1.5:20120729T202054Z Install Manifest
system/library/g++/boost/src 1.49.0,5.11-0.151.1.5:20120729T201841Z Install Manifest
system/library/geoclue 0.12.0,5.11-0.151.1.5:20120827T202614Z Install Manifest
system/library/geoclue/src 0.12.0,5.11-0.151.1.5:20120827T202513Z Install Manifest
system/library/gmp 5.0.2,5.11-0.151.1:20120805T104424Z Install Manifest
system/library/gpsd 2.96,5.11-0.151.1.5:20120806T193812Z Install Manifest
system/library/gpsd/src 2.96,5.11-0.151.1.5:20120806T193730Z Install Manifest
system/library/ldns 1.6.10,5.11-0.151.1:20120729T193948Z Install Manifest
system/library/libmpc 0.9,5.11-0.151.1:20120805T104513Z Install Manifest
system/library/librest 0.7.12,5.11-0.151.1.5:20120827T202502Z Install Manifest
system/library/librest/src 0.7.12,5.11-0.151.1.5:20120827T202400Z Install Manifest
system/library/libupnp 1.6.6,5.11-0.151.1.5:20120807T193235Z Install Manifest
system/library/libupnp/src 1.6.6,5.11-0.151.1.5:20120807T193149Z Install Manifest
system/library/mpfr 3.1.0,5.11-0.151.1:20120805T104302Z Install Manifest
system/library/netatalk 2.2.0,5.11-0.151.1:20120723T195512Z Install Manifest
system/library/orc 0.4.16,5.11-0.151.1.5:20120806T214221Z Install Manifest
system/library/orc/src 0.4.16,5.11-0.151.1.5:20120806T214147Z Install Manifest
system/library/security/libassuan 2.0.3,5.11-0.151.1.5:20120807T190745Z Install Manifest
system/library/security/libassuan/src 2.0.3,5.11-0.151.1.5:20120807T190653Z Install Manifest
system/library/security/libksba 1.2.0,5.11-0.151.1.5:20120807T190903Z Install Manifest
system/library/security/libksba/src 1.2.0,5.11-0.151.1.5:20120807T190808Z Install Manifest
system/management/smfgui 0.9.5.3,5.11-0.151.1.5:20120805T142958Z Install Manifest
system/management/smfgui/src 0.9.5.3,5.11-0.151.1.5:20120805T142917Z Install Manifest
system/network/nicstat 1.90,5.11-0.151.1.5:20120821T191627Z Install Manifest
system/network/nicstat/src 1.90,5.11-0.151.1.5:20120821T191535Z Install Manifest
system/network/openconnect 4.7,5.11-0.151.1.7:20121210T190024Z Install Manifest
system/network/openconnect/src 4.7,5.11-0.151.1.7:20121210T185952Z Install Manifest
system/network/openvpn 2.3.2,5.11-0.151.1.8:20130901T160038Z Install Manifest
system/network/openvpn/src 2.3.2,5.11-0.151.1.8:20130901T155927Z Install Manifest
system/network/tuntap 1.3.2.0.0.1,5.11-0.151.1.9:20140130T193811Z Install Manifest
system/network/tuntap/src 1.3.2.0.0.1,5.11-0.151.1.9:20140130T193723Z Install Manifest
system/network/vpnc 0.5.3,5.11-0.151.1.5:20120819T093748Z Install Manifest
system/network/vpnc/src 0.5.3,5.11-0.151.1.5:20120819T093645Z Install Manifest
terminal/eterm 0.9.6,5.11-0.151.1.5:20120812T184719Z Install Manifest
terminal/eterm/src 0.9.6,5.11-0.151.1.5:20120812T184625Z Install Manifest
terminal/guake 0.4.4,5.11-0.151.1.5:20120831T201317Z Install Manifest
terminal/guake/src 0.4.4,5.11-0.151.1.5:20120831T201145Z Install Manifest
terminal/sakura 2.3.8,5.11-0.151.1:20111014T184748Z Install Manifest
terminal/tmux 1.7,5.11-0.151.1.7:20121224T165300Z Install Manifest
terminal/tmux/src 1.7,5.11-0.151.1.7:20121224T165213Z Install Manifest
terminal/xfce-terminal 0.4.8,5.11-0.151.1.5:20120805T104955Z Install Manifest
terminal/xfce-terminal/src 0.4.8,5.11-0.151.1.5:20120805T104901Z Install Manifest
text/catdoc 0.94.2,5.11-0.151.1.5:20120822T191947Z Install Manifest
text/catdoc/src 0.94.2,5.11-0.151.1.5:20120822T191855Z Install Manifest
text/cowsay 3.0.3,5.11-0.151.1.5:20120819T080144Z Install Manifest
text/cowsay/src 3.0.3,5.11-0.151.1.5:20120819T080053Z Install Manifest
text/enscript 1.6.5.2,5.11-0.151.1.5:20120807T193417Z Install Manifest
text/enscript/src 1.6.5.2,5.11-0.151.1.5:20120807T193313Z Install Manifest
text/fortune 1.99.1,5.11-0.151.1.5:20120819T075353Z Install Manifest
text/fortune/src 1.99.1,5.11-0.151.1.5:20120819T075252Z Install Manifest
text/library/g++/clucene 2.3.3.4,5.11-0.151.1.7:20130208T201152Z Install Manifest
text/library/g++/clucene/src 2.3.3.4,5.11-0.151.1.7:20130208T201102Z Install Manifest
text/library/g++/libwpd 0.9.4,5.11-0.151.1.5:20120805T184748Z Install Manifest
text/library/g++/libwpd/src 0.9.4,5.11-0.151.1.5:20120805T184702Z Install Manifest
text/library/libstemmer 1.0.520,5.11-0.151.1.7:20130208T200554Z Install Manifest
text/library/libstemmer/src 1.0.520,5.11-0.151.1.7:20130208T200511Z Install Manifest
text/library/libtextcat 2.2,5.11-0.151.1.7:20130208T200732Z Install Manifest
text/library/libtextcat/src 2.2,5.11-0.151.1.7:20130208T200652Z Install Manifest
text/lv 4.51,5.11-0.151.1.5:20120807T190512Z Install Manifest
text/lv/src 4.51,5.11-0.151.1.5:20120807T190440Z Install Manifest
text/multitail 5.2.8,5.11-0.151.1.5:20120807T191019Z Install Manifest
text/multitail/src 5.2.8,5.11-0.151.1.5:20120807T190932Z Install Manifest
text/txt2pdbdoc 1.4.4,5.11-0.151.1.5:20120819T095610Z Install Manifest
text/txt2pdbdoc/src 1.4.4,5.11-0.151.1.5:20120819T095514Z Install Manifest
video/libquvi-scripts 0.9.20131012,5.11-0.151.1.8:20131111T073941Z Install Manifest
video/libquvi-scripts/src 0.9.20131012,5.11-0.151.1.8:20131111T073850Z Install Manifest
video/mkvtoolnix 5.0.1,5.11-0.151.1:20120814T173651Z Install Manifest
video/quvi 0.9.4,5.11-0.151.1.8:20131111T084333Z Install Manifest
video/quvi/src 0.9.4,5.11-0.151.1.8:20131111T084249Z Install Manifest
web/axel 2.4,5.11-0.151.1.5:20120807T192652Z Install Manifest
web/axel/src 2.4,5.11-0.151.1.5:20120807T192606Z Install Manifest
web/browser/arora 0.11.0,5.11-0.151.1.5:20120809T194028Z Install Manifest
web/browser/arora/src 0.11.0,5.11-0.151.1.5:20120809T193934Z Install Manifest
web/browser/epiphany 2.30.6,5.11-0.151.1.5:20120831T205715Z Install Manifest
web/browser/epiphany/src 2.30.6,5.11-0.151.1.5:20120831T205531Z Install Manifest
web/browser/liferea 1.6.7,5.11-0.151.1.5:20120727T222036Z Install Manifest
web/browser/liferea/src 1.6.7,5.11-0.151.1.5:20120727T221945Z Install Manifest
web/browser/qupzilla 1.4.4,5.11-0.151.1.8:20131111T084647Z Install Manifest
web/browser/qupzilla/src 1.4.4,5.11-0.151.1.8:20131111T084534Z Install Manifest
web/cadaver 0.23.3,5.11-0.151.1.5:20120819T100733Z Install Manifest
web/cadaver/src 0.23.3,5.11-0.151.1.5:20120819T100633Z Install Manifest
web/proxy/c-icap 0.2.2,5.11-0.151.1.7:20121030T200419Z Install Manifest
web/proxy/c-icap/c-icap-modules 0.2.2,5.11-0.151.1.7:20121030T211155Z Install Manifest
web/proxy/c-icap/c-icap-modules/src 0.2.2,5.11-0.151.1.7:20121030T211059Z Install Manifest
web/proxy/c-icap/src 0.2.2,5.11-0.151.1.7:20121030T200342Z Install Manifest
web/python/django 1.5.2,5.11-0.151.1.8:20130901T190101Z Install Manifest
web/python/django/src 1.5.2,5.11-0.151.1.8:20130901T185932Z Install Manifest
web/server/apache-22/module/mod-gnutls 0.5.6,5.11-0.151.1.5:20120819T102209Z Install Manifest
web/server/apache-22/module/mod-gnutls/src 0.5.6,5.11-0.151.1.5:20120819T102101Z Install Manifest
web/server/apache-22/module/mod-wsgi 3.3,5.11-0.151.1.5:20120819T102224Z Install Manifest
web/server/apache-22/module/mod-wsgi/src 3.3,5.11-0.151.1.5:20120819T102117Z Install Manifest
web/service/drupal 7.26,5.11-0.151.1.9:20140130T195346Z Install Manifest
web/service/drupal/src 7.26,5.11-0.151.1.9:20140130T195207Z Install Manifest
web/service/wordpress 3.4.1,5.11-0.151.1.5:20120826T203101Z Install Manifest
web/service/wordpress/src 3.4.1,5.11-0.151.1.5:20120826T203005Z Install Manifest
x11/greasymouse 0.0,5.11-0.151.1.5:20120821T190427Z Install Manifest
x11/greasymouse/src 0.0,5.11-0.151.1.5:20120821T190334Z Install Manifest
x11/library/freeglut 2.6.0,5.11-0.151.1.5:20120807T172101Z Install Manifest
x11/library/freeglut/src 2.6.0,5.11-0.151.1.5:20120807T172011Z Install Manifest
x11/library/glew 1.7.0,5.11-0.151.1.5:20120821T190914Z Install Manifest
x11/library/glew/src 1.7.0,5.11-0.151.1.5:20120821T190818Z Install Manifest
x11/library/toolkit/libxaw3dxft 1.3.3,5.11-0.151.1.5:20120821T193612Z Install Manifest
x11/library/toolkit/libxaw3dxft/src 1.3.3,5.11-0.151.1.5:20120821T193511Z Install Manifest
x11/library/xclip 0.12,5.11-0.151.1.5:20120805T190239Z Install Manifest
x11/library/xclip/src 0.12,5.11-0.151.1.5:20120805T190153Z Install Manifest
x11/xrestop 0.4,5.11-0.151.1.5:20120822T191740Z Install Manifest
x11/xrestop/src 0.4,5.11-0.151.1.5:20120822T191636Z Install Manifest
xfce/config/xfce-config 4.8.1,5.11-0.151.1.5:20120805T102408Z Install Manifest
xfce/config/xfce-config/src 4.8.1,5.11-0.151.1.5:20120805T102327Z Install Manifest
xfce/config/xfce-settings 4.8.3,5.11-0.151.1.5:20120805T113336Z Install Manifest
xfce/config/xfce-settings/src 4.8.3,5.11-0.151.1.5:20120805T113247Z Install Manifest
xfce/file-manager/thunar 1.3.0,5.11-0.151.1.5:20120830T194847Z Install Manifest
xfce/file-manager/thunar/src 1.3.0,5.11-0.151.1.5:20120830T194726Z Install Manifest
xfce/media/parole 0.2.0.6,5.11-0.151.1.5:20120821T190219Z Install Manifest
xfce/media/parole/src 0.2.0.6,5.11-0.151.1.5:20120821T190057Z Install Manifest
xfce/tumbler 0.1.25,5.11-0.151.1.5:20120828T204019Z Install Manifest
xfce/tumbler/src 0.1.25,5.11-0.151.1.5:20120828T203911Z Install Manifest
xfce/window-manager 4.8.3,5.11-0.151.1.5:20120805T112905Z Install Manifest
xfce/window-manager/src 4.8.3,5.11-0.151.1.5:20120805T112813Z Install Manifest
xfce/window-manager/xfwm 4.8.2,5.11-0.151.1:20120805T113421Z Install Manifest
xfce/xfce-appfinder 4.8.0,5.11-0.151.1.5:20120805T112428Z Install Manifest
xfce/xfce-appfinder/src 4.8.0,5.11-0.151.1.5:20120805T112333Z Install Manifest
xfce/xfce-calendar 4.8.3,5.11-0.151.1.5:20120805T112650Z Install Manifest
xfce/xfce-calendar/src 4.8.3,5.11-0.151.1.5:20120805T112551Z Install Manifest
xfce/xfce-desktop 4.8.3,5.11-0.151.1.5:20120805T111032Z Install Manifest
xfce/xfce-desktop/src 4.8.3,5.11-0.151.1.5:20120805T110940Z Install Manifest
xfce/xfce-mixer 4.8.0,5.11-0.151.1.5:20120805T110757Z Install Manifest
xfce/xfce-mixer/src 4.8.0,5.11-0.151.1.5:20120805T110652Z Install Manifest
xfce/xfce-panel 4.8.6,5.11-0.151.1.5:20120805T104149Z Install Manifest
xfce/xfce-panel/src 4.8.6,5.11-0.151.1.5:20120805T104036Z Install Manifest
xfce/xfce-power-manager 1.0.10,5.11-0.151.1.5:20120805T110242Z Install Manifest
xfce/xfce-power-manager/src 1.0.10,5.11-0.151.1.5:20120805T110157Z Install Manifest
xfce/xfce-session 4.8.3,5.11-0.151.1.5:20120826T203306Z Install Manifest
xfce/xfce-session/src 4.8.3,5.11-0.151.1.5:20120826T203048Z Install Manifest
xfce/xfce-utils 4.8.3,5.11-0.151.1.5:20120805T105537Z Install Manifest
xfce/xfce-utils/src 4.8.3,5.11-0.151.1.5:20120805T105413Z Install Manifest
754 package(s)