Package Catalog

Name Version Install Manifest
SUNWPython-extra 0.5.11,5.11-0.151.1.9:20140117T202839Z Install Manifest
SUNWarbel 0.5.11,5.11-0.151.1.9:20140117T205427Z Install Manifest
SUNWcs 0.5.11,5.11-0.151.1.9:20140117T205456Z Install Manifest
SUNWcsd 0.5.11,5.11-0.151.1.9:20140117T205506Z Install Manifest
SUNWrmwb 0.5.11,5.11-0.151.1.9:20140117T205908Z Install Manifest
SUNWvirt-manager 0.5.11,5.11-0.151.1.9:20140117T203612Z Install Manifest
archiver/gnu-tar 1.23,5.11-0.151.1.9:20140117T201645Z Install Manifest
archiver/unrar 4.2.4,5.11-0.151.1.9:20140117T201645Z Install Manifest
audio/audio-utilities 0.5.11,5.11-0.151.1.9:20140117T204500Z Install Manifest
audio/sox 14.4.1,5.11-0.151.1.9:20140117T201644Z Install Manifest
auto_install 0.1,5.11-0.151.1.9:20140117T203707Z Install Manifest
babel_install 0.1,5.11-0.151.1.9:20140117T203708Z Install Manifest
backup/areca 7.1,5.11-0.151.1.9:20140117T201645Z Install Manifest
backup/rdiff-backup 1.2.1,5.11-0.151.1.9:20140117T201646Z Install Manifest
benchmark/bonnieplus 1.3.3,5.11-0.151.1.9:20140117T201646Z Install Manifest
benchmark/filebench 0.5.11,5.11-0.151.1.9:20140117T204501Z Install Manifest
benchmark/gtkperf 0.5.11,5.11-0.151.1.9:20140117T201646Z Install Manifest
benchmark/iozone 3.323,5.11-0.151.1.9:20140117T201646Z Install Manifest
benchmark/iperf 2.0.4,5.11-0.151.1.9:20140117T201646Z Install Manifest
benchmark/sysbench 0.4.12,5.11-0.151.1.9:20140117T201645Z Install Manifest
benchmark/x11perf 1.5.1,5.11-0.151.1.9:20140117T204502Z Install Manifest
cde/calendar-manager-server 0.5.11,5.11-0.151.1.9:20140117T201645Z Install Manifest
cde/cde-runtime 0.5.11,5.11-0.151.1.9:20140117T201646Z Install Manifest
cde/cde-utilities 0.5.11,5.11-0.151.1.9:20140117T201643Z Install Manifest
cde/help-viewer 0.5.11,5.11-0.151.1.9:20140117T201648Z Install Manifest
codec/flac 0.5.11,5.11-0.151.1.9:20140117T201650Z Install Manifest
codec/libtheora 0.5.11,5.11-0.151.1.9:20140117T201643Z Install Manifest
codec/ogg-vorbis 0.5.11,5.11-0.151.1.9:20140117T201652Z Install Manifest
codec/speex 0.5.11,5.11-0.151.1.9:20140117T201651Z Install Manifest
communication/conferencing/ekiga 0.5.11,5.11-0.151.1.9:20140117T201655Z Install Manifest
communication/im/pidgin 0.5.11,5.11-0.151.1.9:20140117T201706Z Install Manifest
communication/pda/gnome-pilot 0.5.11,5.11-0.151.1.9:20140117T201704Z Install Manifest
communication/pda/pilot-link 0.5.11,5.11-0.151.1.9:20140117T201705Z Install Manifest
compatibility/packages/SUNWxwinc 0.5.11,5.11-0.151.1.9:20140117T204504Z Install Manifest
compatibility/packages/SUNWxwman 0.5.11,5.11-0.151.1.9:20140117T204504Z Install Manifest
compatibility/packages/SUNWxwopt 0.5.11,5.11-0.151.1.9:20140117T204505Z Install Manifest
compatibility/packages/SUNWxwplr 0.5.11,5.11-0.151.1.9:20140117T204505Z Install Manifest
compatibility/packages/SUNWxwplt 0.5.11,5.11-0.151.1.9:20140117T204506Z Install Manifest
compatibility/packages/SUNWxwpmn 0.5.11,5.11-0.151.1.9:20140117T204507Z Install Manifest
compatibility/packages/SUNWxwslb 0.5.11,5.11-0.151.1.9:20140117T204507Z Install Manifest
compatibility/ucb 0.5.11,5.11-0.151.1.9:20140117T204508Z Install Manifest
compress/bzip2 1.0.6,5.11-0.151.1.9:20140117T201710Z Install Manifest
compress/gzip 1.5,5.11-0.151.1.9:20140117T201705Z Install Manifest
compress/p7zip 4.55,5.11-0.151.1.9:20140117T201710Z Install Manifest
compress/unzip 5.53.7,5.11-0.151.1.9:20140117T201710Z Install Manifest
compress/xz 5.0.3,5.11-0.151.1.9:20140117T204509Z Install Manifest
compress/zip 2.32,5.11-0.151.1.9:20140117T201712Z Install Manifest
consolidation/SunVTS/SunVTS-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/X/X-incorporation 0.5.11,5.11-0.151.1.9:20140117T204519Z Install Manifest
consolidation/X/X-redistributable 0.5.11,5.11-0.151.1.9:20140117T204520Z Install Manifest
consolidation/admin/admin-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/cacao/cacao-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/cde/cde-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/cns/cns-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/dbtg/dbtg-incorporation 0.5.11,5.11-0.151.1.9:20140117T204510Z Install Manifest
consolidation/gfx/gfx-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/gnome/gnome-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/gnome_l10n/gnome_l10n-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/hcts/hcts-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/install/install-incorporation 0.5.11,5.11-0.151.1.9:20140117T204510Z Install Manifest
consolidation/install/install-redistributable 0.5.11,5.11-0.151.1.9:20140117T204511Z Install Manifest
consolidation/ips/ips-incorporation 0.5.11,5.11-0.151.1.9:20140117T204511Z Install Manifest
consolidation/jdmk/jdmk-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/l10n/l10n-incorporation 0.5.11,5.11-0.151.1.9:20140117T204512Z Install Manifest
consolidation/l10n/l10n-redistributable 0.5.11,5.11-0.151.1.9:20140117T204513Z Install Manifest
consolidation/man/man-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/nspg/nspg-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/nvidia/nvidia-incorporation 0.5.11,5.11-0.151.1.9:20140117T204514Z Install Manifest
consolidation/osnet/osnet-incorporation 0.5.11,5.11-0.151.1.9:20140117T204515Z Install Manifest
consolidation/osnet/osnet-message-files 0.5.11,5.11-0.151.1.9:20140117T204516Z Install Manifest
consolidation/osnet/osnet-redistributable 0.5.11,5.11-0.151.1.9:20140117T204517Z Install Manifest
consolidation/sfw/sfw-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/sic_team/sic_team-incorporation 0.5.11,5.11-0.151.1.9:20140117T204518Z Install Manifest
consolidation/solaris_re/solaris_re-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/sunpro/sunpro-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
consolidation/ub_javavm/ub_javavm-incorporation 0.5.11,5.11-0.151.1.9:20140117T204518Z Install Manifest
consolidation/vpanels/vpanels-incorporation 0.5.11,5.11-0.151.1.9:20140117T204519Z Install Manifest
consolidation/xvm/xvm-incorporation 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
crypto/ca-certificates 1.0,5.11-0.151.1.9:20140117T204521Z Install Manifest
crypto/gnupg 2.0.13,5.11-0.151.1.9:20140117T201712Z Install Manifest
crypto/pwgen 2.6,5.11-0.151.1.9:20140117T201713Z Install Manifest
data/docbook 0.5.11,5.11-0.151.1.9:20140117T201714Z Install Manifest
data/iso-codes 0.5.11,5.11-0.151.1.9:20140117T201716Z Install Manifest
database/berkeleydb-5 5.1.25,5.11-0.151.1.9:20140117T204522Z Install Manifest
database/mysql-50 5.0.91,5.11-0.151.1.9:20140117T201717Z Install Manifest
database/mysql-50/connector/jdbc 5.1.5,5.11-0.151.1.9:20140117T201828Z Install Manifest
database/mysql-50/tests 5.0.91,5.11-0.151.1.9:20140117T201828Z Install Manifest
database/mysql-51 5.1.37,5.11-0.151.1.9:20140117T201833Z Install Manifest
database/mysql-51/library 5.1.37,5.11-0.151.1.9:20140117T201914Z Install Manifest
database/mysql-51/tests 5.1.37,5.11-0.151.1.9:20140117T201920Z Install Manifest
database/mysql-common 0.5.11,5.11-0.151.1.9:20140117T201914Z Install Manifest
database/postgres-82 8.2.17,5.11-0.151.1.9:20140117T203620Z Install Manifest
database/postgres-82/connector/jdbc 8.2.504,5.11-0.151.1.9:20140117T203623Z Install Manifest
database/postgres-82/contrib 8.2.17,5.11-0.151.1.9:20140117T203622Z Install Manifest
database/postgres-82/developer 8.2.17,5.11-0.151.1.9:20140117T203623Z Install Manifest
database/postgres-82/documentation 8.2.17,5.11-0.151.1.9:20140117T203624Z Install Manifest
database/postgres-82/language-bindings 8.2.17,5.11-0.151.1.9:20140117T203626Z Install Manifest
database/postgres-82/library 8.2.17,5.11-0.151.1.9:20140117T203626Z Install Manifest
database/postgres-82/pgtcl 1.5,5.11-0.151.1.9:20140117T203626Z Install Manifest
database/postgres-83 8.3.11,5.11-0.151.1.9:20140117T203626Z Install Manifest
database/postgres-83/connector/jdbc 8.3.603,5.11-0.151.1.9:20140117T203628Z Install Manifest
database/postgres-83/contrib 8.3.11,5.11-0.151.1.9:20140117T203627Z Install Manifest
database/postgres-83/developer 8.3.11,5.11-0.151.1.9:20140117T203628Z Install Manifest
database/postgres-83/documentation 8.3.11,5.11-0.151.1.9:20140117T203630Z Install Manifest
database/postgres-83/language-bindings 8.3.11,5.11-0.151.1.9:20140117T203626Z Install Manifest
database/postgres-83/library 8.3.11,5.11-0.151.1.9:20140117T203634Z Install Manifest
database/postgres-83/pgbouncer 1.1.2,5.11-0.151.1.9:20140117T203634Z Install Manifest
database/postgres-83/pgtcl 1.5,5.11-0.151.1.9:20140117T203635Z Install Manifest
database/postgres-84 8.4.4,5.11-0.151.1.9:20140117T203635Z Install Manifest
database/postgres-84/contrib 8.4.4,5.11-0.151.1.9:20140117T203638Z Install Manifest
database/postgres-84/developer 8.4.4,5.11-0.151.1.9:20140117T203639Z Install Manifest
database/postgres-84/documentation 8.4.4,5.11-0.151.1.9:20140117T203636Z Install Manifest
database/postgres-84/language-bindings 8.4.4,5.11-0.151.1.9:20140117T203641Z Install Manifest
database/postgres-84/library 8.4.4,5.11-0.151.1.9:20140117T203640Z Install Manifest
database/postgres-84/tests 8.4.4,5.11-0.151.1.9:20140117T203641Z Install Manifest
database/postgres-common 8.4.4,5.11-0.151.1.9:20140117T203642Z Install Manifest
database/postgres/library/c++/libpqxx 3.0.2,5.11-0.151.1.9:20140117T203647Z Install Manifest
database/postgres/pg_upgrade 0.5.11,5.11-0.151.1.9:20140117T203649Z Install Manifest
database/postgres/pgadmin 1.10.0,5.11-0.151.1.9:20140117T203642Z Install Manifest
database/postgres/pgtcl 1.7,5.11-0.151.1.9:20140117T203649Z Install Manifest
database/sqlite-3 3.6.23,5.11-0.151.1.9:20140117T201914Z Install Manifest
database/sqlite-3/documentation 3.6.23,5.11-0.151.1.9:20140117T201918Z Install Manifest
database/yaz 3.0.46,5.11-0.151.1.9:20140117T201927Z Install Manifest
desktop/administration/gnome-system-tools 0.5.11,5.11-0.151.1.9:20140117T201929Z Install Manifest
desktop/administration/gparted 0.4.5,5.11-0.151.1.9:20140117T203608Z Install Manifest
desktop/administration/nwam-manager 0.5.11,5.11-0.151.1.9:20140117T201930Z Install Manifest
desktop/archive-manager/file-roller 0.5.11,5.11-0.151.1.9:20140117T201930Z Install Manifest
desktop/avant-window-navigator 0.3.2.1,5.11-0.151.1.9:20140117T203607Z Install Manifest
desktop/calculator/gcalctool 0.5.11,5.11-0.151.1.9:20140117T201931Z Install Manifest
desktop/cd-burning/brasero 0.5.11,5.11-0.151.1.9:20140117T201932Z Install Manifest
desktop/cd-ripping/sound-juicer 0.5.11,5.11-0.151.1.9:20140117T201931Z Install Manifest
desktop/character-map/gucharmap 0.5.11,5.11-0.151.1.9:20140117T201931Z Install Manifest
desktop/compiz 0.5.11,5.11-0.151.1.9:20140117T201938Z Install Manifest
desktop/compiz/ccsm 0.5.11,5.11-0.151.1.9:20140117T203609Z Install Manifest
desktop/compiz/library/compizconfig-gconf 0.5.11,5.11-0.151.1.9:20140117T203608Z Install Manifest
desktop/compiz/library/libcompizconfig 0.5.11,5.11-0.151.1.9:20140117T203610Z Install Manifest
desktop/compiz/plugin/compiz-fusion-extra 0.5.11,5.11-0.151.1.9:20140117T203610Z Install Manifest
desktop/compiz/plugin/compiz-fusion-main 0.5.11,5.11-0.151.1.9:20140117T203611Z Install Manifest
desktop/file-manager/gnome-commander 0.5.11,5.11-0.151.1.9:20140117T201935Z Install Manifest
desktop/gftp 0.5.11,5.11-0.151.1.9:20140117T201939Z Install Manifest
desktop/gksu 0.5.11,5.11-0.151.1.9:20140117T201939Z Install Manifest
desktop/irc/xchat 0.5.11,5.11-0.151.1.9:20140117T201940Z Install Manifest
desktop/network/gnome-nettool 0.5.11,5.11-0.151.1.9:20140117T201940Z Install Manifest
desktop/pdf-viewer/evince 0.5.11,5.11-0.151.1.9:20140117T201941Z Install Manifest
desktop/project-management/openproj 0.5.11,5.11-0.151.1.9:20140117T201941Z Install Manifest
desktop/project-management/planner 0.5.11,5.11-0.151.1.9:20140117T201949Z Install Manifest
desktop/remote-desktop/rdesktop 0.5.11,5.11-0.151.1.9:20140117T201950Z Install Manifest
desktop/remote-desktop/tigervnc 1.0.1,5.11-0.151.1.9:20140117T204537Z Install Manifest
desktop/remote-desktop/tsclient 0.5.11,5.11-0.151.1.9:20140117T201950Z Install Manifest
desktop/remote-desktop/turbovnc 0.4,5.11-0.151.1.9:20140117T201952Z Install Manifest
desktop/remote-desktop/vinagre 0.5.11,5.11-0.151.1.9:20140117T201951Z Install Manifest
desktop/studio/jokosher 0.5.11,5.11-0.151.1.9:20140117T201952Z Install Manifest
desktop/synergy 1.3.1,5.11-0.151.1.9:20140117T204538Z Install Manifest
desktop/system-monitor/gkrellm 0.5.11,5.11-0.151.1.9:20140117T201953Z Install Manifest
desktop/system-monitor/gnome-system-monitor 0.5.11,5.11-0.151.1.9:20140117T201953Z Install Manifest
desktop/time-slider 0.2.97,5.11-0.151.1.9:20140117T201955Z Install Manifest
desktop/time-tracking/hamster 0.5.11,5.11-0.151.1.9:20140117T201955Z Install Manifest
desktop/torrent/transmission 0.5.11,5.11-0.151.1.9:20140117T201953Z Install Manifest
desktop/virt-manager 0.5.11,5.11-0.151.1.9:20140117T203612Z Install Manifest
desktop/window-manager/twm 1.0.4,5.11-0.151.1.9:20140117T204542Z Install Manifest
desktop/window-manager/xcompmgr 1.1.5,5.11-0.151.1.9:20140117T204543Z Install Manifest
desktop/xdg/menu-editor/alacarte 0.5.11,5.11-0.151.1.9:20140117T201955Z Install Manifest
desktop/xdg/xdg-user-dirs-gtk 0.5.11,5.11-0.151.1.9:20140117T201955Z Install Manifest
desktop/xdg/xdg-utils 0.5.11,5.11-0.151.1.9:20140117T201955Z Install Manifest
desktop/xscreensaver 5.11,5.11-0.151.1.9:20140117T201958Z Install Manifest
desktop/xscreensaver/hacks 5.11,5.11-0.151.1.9:20140117T201955Z Install Manifest
desktop/xscreensaver/hacks/hacks-gl 5.11,5.11-0.151.1.9:20140117T201959Z Install Manifest
desktop/xscreensaver/hacks/rss-glx 0.90,5.11-0.151.1.9:20140117T202003Z Install Manifest
developer/appcert 0.5.11,5.11-0.151.1.9:20140117T204543Z Install Manifest
developer/apptrace 0.5.11,5.11-0.151.1.9:20140117T204544Z Install Manifest
developer/apptrace/ucblib 0.5.11,5.11-0.151.1.9:20140117T204545Z Install Manifest
developer/astdev 0.5.11,5.11-0.151.1.9:20140117T204545Z Install Manifest
developer/bcc 0.16.17,5.11-0.151.1.9:20140117T202004Z Install Manifest
developer/build/ant 1.7.1,5.11-0.151.1.9:20140117T202004Z Install Manifest
developer/build/autoconf 2.69,5.11-0.151.1.9:20140117T202004Z Install Manifest
developer/build/autoconf/xorg-macros 1.10.0,5.11-0.151.1.9:20140117T204546Z Install Manifest
developer/build/autogen 5.9,5.11-0.151.1.9:20140117T202008Z Install Manifest
developer/build/automake-110 1.10,5.11-0.151.1.9:20140117T202009Z Install Manifest
developer/build/automake-111 1.11.6,5.11-0.151.1.9:20140117T204546Z Install Manifest
developer/build/automake-19 1.9.6,5.11-0.151.1.9:20140117T202020Z Install Manifest
developer/build/cbe 1.8.0,5.11-0.151.1.9:20140117T204547Z Install Manifest
developer/build/cmake 2.6.2,5.11-0.151.1.9:20140117T202009Z Install Manifest
developer/build/gnu-make 3.81,5.11-0.151.1.9:20140117T202008Z Install Manifest
developer/build/imake 1.0.3,5.11-0.151.1.9:20140117T204548Z Install Manifest
developer/build/libtool 1.5.22,5.11-0.151.1.9:20140117T202020Z Install Manifest
developer/build/make 0.5.11,5.11-0.151.1.9:20140117T202020Z Install Manifest
developer/build/makedepend 1.0.2,5.11-0.151.1.9:20140117T204549Z Install Manifest
developer/build/onbld 0.5.11,5.11-0.151.1.9:20140117T204549Z Install Manifest
developer/debug/gdb 6.8,5.11-0.151.1.9:20140117T202021Z Install Manifest
developer/debug/mdb 0.5.11,5.11-0.151.1.9:20140117T204550Z Install Manifest
developer/debug/mdb/module/module-ce 0.5.11,5.11-0.151.1.9:20140117T202026Z Install Manifest
developer/debug/mdb/module/module-fibre-channel 0.5.11,5.11-0.151.1.9:20140117T204555Z Install Manifest
developer/debug/mdb/module/module-qlc 0.5.11,5.11-0.151.1.9:20140117T204555Z Install Manifest
developer/documentation-tool/doxygen 1.5.7.1,5.11-0.151.1.9:20140117T202027Z Install Manifest
developer/documentation-tool/epydoc 3.0.1,5.11-0.151.1.9:20140117T202026Z Install Manifest
developer/documentation-tool/gtk-doc 0.5.11,5.11-0.151.1.9:20140117T202029Z Install Manifest
developer/documentation-tool/openjade 0.5.11,5.11-0.151.1.9:20140117T202031Z Install Manifest
developer/documentation-tool/opensp 0.5.11,5.11-0.151.1.9:20140117T202030Z Install Manifest
developer/driver/ftsafe 0.5.11,5.11-0.151.1.9:20140117T204556Z Install Manifest
developer/dtrace 0.5.11,5.11-0.151.1.9:20140117T204557Z Install Manifest
developer/dtrace/toolkit 0.5.11,5.11-0.151.1.9:20140117T202032Z Install Manifest
developer/fakeroot 1.11,5.11-0.151.1.9:20140117T202034Z Install Manifest
developer/gcc-3 3.4.3,5.11-0.151.1.9:20140117T202035Z Install Manifest
developer/gnome/devhelp 0.5.11,5.11-0.151.1.9:20140117T202101Z Install Manifest
developer/gnome/gettext 0.5.11,5.11-0.151.1.9:20140117T202034Z Install Manifest
developer/gnome/gnome-doc-utils 0.5.11,5.11-0.151.1.9:20140117T201648Z Install Manifest
developer/gnu 0.5.11,5.11-0.151.1.9:20140117T203707Z Install Manifest
developer/gnu-binutils 2.19,5.11-0.151.1.9:20140117T202101Z Install Manifest
developer/gob2 2.0.16,5.11-0.151.1.9:20140117T204558Z Install Manifest
developer/gperf 3.0.3,5.11-0.151.1.9:20140117T202105Z Install Manifest
developer/icu 0.5.11,5.11-0.151.1.9:20140117T204559Z Install Manifest
developer/illumos-gcc 4.4.4,5.11-0.151.1.9:20140117T204600Z Install Manifest
developer/imperius 1.0.0,5.11-0.151.1.9:20140117T202105Z Install Manifest
developer/java/jdk 0.5.11,5.11-0.151.1.9:20140117T204646Z Install Manifest
developer/java/jdk64 0.5.11,5.11-0.151.1.9:20140117T204654Z Install Manifest
developer/java/junit 4.5,5.11-0.151.1.9:20140117T202105Z Install Manifest
developer/konkretcmpi 0.8.7,5.11-0.151.1.9:20140117T202105Z Install Manifest
developer/lexer/flex 2.5.35,5.11-0.151.1.9:20140117T202105Z Install Manifest
developer/library/lint 0.5.11,5.11-0.151.1.9:20140117T204655Z Install Manifest
developer/library/profiled-libc 0.5.11,5.11-0.151.1.9:20140117T204659Z Install Manifest
developer/linker 0.5.11,5.11-0.151.1.9:20140117T204700Z Install Manifest
developer/macro/cpp 0.5.11,5.11-0.151.1.9:20140117T202106Z Install Manifest
developer/macro/gnu-m4 1.4.16,5.11-0.151.1.9:20140117T202106Z Install Manifest
developer/meld 1.4.0,5.11-0.151.1.9:20140117T202106Z Install Manifest
developer/object-file 0.5.11,5.11-0.151.1.9:20140117T204701Z Install Manifest
developer/opensolaris/X 0.5.11,5.11-0.151.1.9:20140117T204703Z Install Manifest
developer/opensolaris/osnet 0.5.11,5.11-0.151.1.9:20140117T204702Z Install Manifest
developer/opensolaris/pkg5 0.5.11,5.11-0.151.1.9:20140117T204703Z Install Manifest
developer/parser/antlr-2 2.7.7,5.11-0.151.1.9:20140117T202105Z Install Manifest
developer/parser/bison 2.3,5.11-0.151.1.9:20140117T202107Z Install Manifest
developer/python/pylint 0.18.0,5.11-0.151.1.9:20140117T202109Z Install Manifest
developer/quilt 0.47,5.11-0.151.1.9:20140117T202119Z Install Manifest
developer/swig 1.3.35,5.11-0.151.1.9:20140117T202119Z Install Manifest
developer/tnf 0.5.11,5.11-0.151.1.9:20140117T204704Z Install Manifest
developer/ui-designer/glade 0.5.11,5.11-0.151.1.9:20140117T202107Z Install Manifest
developer/vala 0.8.1,5.11-0.151.1.9:20140117T202120Z Install Manifest
developer/versioning/cvs 1.12.13,5.11-0.151.1.9:20140117T202125Z Install Manifest
developer/versioning/git 1.7.3.2,5.11-0.151.1.9:20140117T202109Z Install Manifest
developer/versioning/guilt 0.35,5.11-0.151.1.9:20140117T204704Z Install Manifest
developer/versioning/mercurial 1.3.1,5.11-0.151.1.9:20140117T202108Z Install Manifest
developer/versioning/subversion 1.6.5,5.11-0.151.1.9:20140117T202125Z Install Manifest
developer/xopen/xcu4 0.5.11,5.11-0.151.1.9:20140117T202125Z Install Manifest
diagnostic/acpidump 0.2007.11.16,5.11-0.151.1.9:20140117T203612Z Install Manifest
diagnostic/bwm-ng 0.6,5.11-0.151.1.9:20140117T202126Z Install Manifest
diagnostic/constype 1.0.2,5.11-0.151.1.9:20140117T204705Z Install Manifest
diagnostic/cpu-counters 0.5.11,5.11-0.151.1.9:20140117T204706Z Install Manifest
diagnostic/ddu 0.5.11,5.11-0.151.1.9:20140117T202126Z Install Manifest
diagnostic/ddu/data 0.5.11,5.11-0.151.1.9:20140117T202126Z Install Manifest
diagnostic/ddu/library 0.5.11,5.11-0.151.1.9:20140117T202127Z Install Manifest
diagnostic/ddu/locale 0.5.11,5.11-0.151.1.9:20140117T204707Z Install Manifest
diagnostic/ddu/text 0.5.11,5.11-0.151.1.9:20140117T202127Z Install Manifest
diagnostic/fping 2.4.2,5.11-0.151.1.9:20140117T202127Z Install Manifest
diagnostic/httping 1.3.0,5.11-0.151.1.9:20140117T202127Z Install Manifest
diagnostic/iftop 0.17,5.11-0.151.1.9:20140117T202127Z Install Manifest
diagnostic/latencytop 0.5.11,5.11-0.151.1.9:20140117T204707Z Install Manifest
diagnostic/mrtg 2.16.2,5.11-0.151.1.9:20140117T202127Z Install Manifest
diagnostic/mtr 0.82,5.11-0.151.1.9:20140117T204708Z Install Manifest
diagnostic/nmap 5.21,5.11-0.151.1.9:20140117T202127Z Install Manifest
diagnostic/powertop 0.5.11,5.11-0.151.1.9:20140117T204708Z Install Manifest
diagnostic/scanpci 0.10.9,5.11-0.151.1.9:20140117T204709Z Install Manifest
diagnostic/snort 2.8.4.1,5.11-0.151.1.9:20140117T202129Z Install Manifest
diagnostic/tcpdump 4.1.1,5.11-0.151.1.9:20140117T202130Z Install Manifest
diagnostic/top 3.8,5.11-0.151.1.9:20140117T202130Z Install Manifest
diagnostic/wireshark 1.8.12,5.11-0.151.1.9:20140117T202130Z Install Manifest
diagnostic/xload 1.0.2,5.11-0.151.1.9:20140117T204710Z Install Manifest
document/viewer/xditview 1.0.2,5.11-0.151.1.9:20140117T204710Z Install Manifest
documentation/diveintopython 0.5.11,5.11-0.151.1.9:20140117T202148Z Install Manifest
documentation/gnome/gnome-devel-docs 0.5.11,5.11-0.151.1.9:20140117T202149Z Install Manifest
documentation/gnome/gnome-user-docs 0.5.11,5.11-0.151.1.9:20140117T202150Z Install Manifest
driver/audio 0.5.11,5.11-0.151.1.9:20140117T204711Z Install Manifest
driver/audio/audio810 0.5.11,5.11-0.151.1.9:20140117T204712Z Install Manifest
driver/audio/audiocmi 0.5.11,5.11-0.151.1.9:20140117T204712Z Install Manifest
driver/audio/audiocmihd 0.5.11,5.11-0.151.1.9:20140117T204713Z Install Manifest
driver/audio/audioemu10k 0.5.11,5.11-0.151.1.9:20140117T204713Z Install Manifest
driver/audio/audiohd 0.5.11,5.11-0.151.1.9:20140117T204714Z Install Manifest
driver/audio/audioixp 0.5.11,5.11-0.151.1.9:20140117T204715Z Install Manifest
driver/audio/audiols 0.5.11,5.11-0.151.1.9:20140117T204715Z Install Manifest
driver/audio/audiop16x 0.5.11,5.11-0.151.1.9:20140117T204716Z Install Manifest
driver/audio/audiosolo 0.5.11,5.11-0.151.1.9:20140117T204716Z Install Manifest
driver/audio/audiovia823x 0.5.11,5.11-0.151.1.9:20140117T204717Z Install Manifest
driver/audio/audiovia97 0.5.11,5.11-0.151.1.9:20140117T204717Z Install Manifest
driver/crypto/dca 0.5.11,5.11-0.151.1.9:20140117T204718Z Install Manifest
driver/crypto/dprov 0.5.11,5.11-0.151.1.9:20140117T204719Z Install Manifest
driver/crypto/tpm 0.5.11,5.11-0.151.1.9:20140117T204719Z Install Manifest
driver/firewire 0.5.11,5.11-0.151.1.9:20140117T204720Z Install Manifest
driver/graphics/agpgart 0.5.11,5.11-0.151.1.9:20140117T204721Z Install Manifest
driver/graphics/atiatom 0.5.11,5.11-0.151.1.9:20140117T204722Z Install Manifest
driver/graphics/av1394 0.5.11,5.11-0.151.1.9:20140117T204722Z Install Manifest
driver/graphics/dcam1394 0.5.11,5.11-0.151.1.9:20140117T204723Z Install Manifest
driver/graphics/dcam1394/devfsadm-dcam1394 0.5.11,5.11-0.151.1.9:20140117T204723Z Install Manifest
driver/graphics/drm 0.5.11,5.11-0.151.1.9:20140117T204724Z Install Manifest
driver/graphics/nvidia 0.304.117,5.11-0.151.1.9:20140117T204725Z Install Manifest
driver/graphics/usbvc 0.5.11,5.11-0.151.1.9:20140117T204804Z Install Manifest
driver/i86pc/fipe 0.5.11,5.11-0.151.1.9:20140117T204805Z Install Manifest
driver/i86pc/ioat 0.5.11,5.11-0.151.1.9:20140117T204805Z Install Manifest
driver/i86pc/kvm 0.0.1.20131030,5.11-0.151.1.9:20140117T204806Z Install Manifest
driver/i86pc/platform 0.5.11,5.11-0.151.1.9:20140117T204807Z Install Manifest
driver/ipmi 0.5.11,5.11-0.151.1.9:20140117T204807Z Install Manifest
driver/misc/virtio 0.5.11,5.11-0.151.1.9:20140117T204808Z Install Manifest
driver/network/afe 0.5.11,5.11-0.151.1.9:20140117T204809Z Install Manifest
driver/network/amd8111s 0.5.11,5.11-0.151.1.9:20140117T204809Z Install Manifest
driver/network/arbel 0.5.11,5.11-0.151.1.9:20140117T204810Z Install Manifest
driver/network/arn 0.5.11,5.11-0.151.1.9:20140117T204810Z Install Manifest
driver/network/atge 0.5.11,5.11-0.151.1.9:20140117T204811Z Install Manifest
driver/network/ath 0.5.11,5.11-0.151.1.9:20140117T204812Z Install Manifest
driver/network/atu 0.5.11,5.11-0.151.1.9:20140117T204813Z Install Manifest
driver/network/bfe 0.5.11,5.11-0.151.1.9:20140117T204813Z Install Manifest
driver/network/bge 0.5.11,5.11-0.151.1.9:20140117T204814Z Install Manifest
driver/network/bnx 0.5.11,5.11-0.151.1.9:20140117T204815Z Install Manifest
driver/network/bnxe 0.5.11,5.11-0.151.1.9:20140117T204816Z Install Manifest
driver/network/bpf 0.5.11,5.11-0.151.1.9:20140117T204817Z Install Manifest
driver/network/ce 0.5.11,5.11-0.151.1.9:20140117T202150Z Install Manifest
driver/network/chxge 0.5.11,5.11-0.151.1.9:20140117T204818Z Install Manifest
driver/network/cxgbe 0.5.11,5.11-0.151.1.9:20140117T204819Z Install Manifest
driver/network/dmfe 0.5.11,5.11-0.151.1.9:20140117T204820Z Install Manifest
driver/network/e1000g 0.5.11,5.11-0.151.1.9:20140117T204820Z Install Manifest
driver/network/efe 0.5.11,5.11-0.151.1.9:20140117T204821Z Install Manifest
driver/network/elxl 0.5.11,5.11-0.151.1.9:20140117T204822Z Install Manifest
driver/network/emlxs 0.5.11,5.11-0.151.1.9:20140117T204822Z Install Manifest
driver/network/eoib 0.5.11,5.11-0.151.1.9:20140117T204825Z Install Manifest
driver/network/fcip 0.5.11,5.11-0.151.1.9:20140117T204826Z Install Manifest
driver/network/fcoe 0.5.11,5.11-0.151.1.9:20140117T204826Z Install Manifest
driver/network/fcoei 0.5.11,5.11-0.151.1.9:20140117T204827Z Install Manifest
driver/network/fcoet 0.5.11,5.11-0.151.1.9:20140117T204827Z Install Manifest
driver/network/fcp 0.5.11,5.11-0.151.1.9:20140117T204828Z Install Manifest
driver/network/fcsm 0.5.11,5.11-0.151.1.9:20140117T204829Z Install Manifest
driver/network/fp 0.5.11,5.11-0.151.1.9:20140117T204829Z Install Manifest
driver/network/hermon 0.5.11,5.11-0.151.1.9:20140117T204830Z Install Manifest
driver/network/hme 0.5.11,5.11-0.151.1.9:20140117T204831Z Install Manifest
driver/network/hxge 0.5.11,5.11-0.151.1.9:20140117T204832Z Install Manifest
driver/network/ib 0.5.11,5.11-0.151.1.9:20140117T204832Z Install Manifest
driver/network/ibdma 0.5.11,5.11-0.151.1.9:20140117T204835Z Install Manifest
driver/network/ibp 0.5.11,5.11-0.151.1.9:20140117T204835Z Install Manifest
driver/network/igb 0.5.11,5.11-0.151.1.9:20140117T204836Z Install Manifest
driver/network/iprb 0.5.11,5.11-0.151.1.9:20140117T204837Z Install Manifest
driver/network/ipw 0.5.11,5.11-0.151.1.9:20140117T204837Z Install Manifest
driver/network/iwh 0.5.11,5.11-0.151.1.9:20140117T204838Z Install Manifest
driver/network/iwi 0.5.11,5.11-0.151.1.9:20140117T204839Z Install Manifest
driver/network/iwk 0.5.11,5.11-0.151.1.9:20140117T204839Z Install Manifest
driver/network/iwp 0.5.11,5.11-0.151.1.9:20140117T204840Z Install Manifest
driver/network/ixgb 0.5.11,5.11-0.151.1.9:20140117T204841Z Install Manifest
driver/network/ixgbe 0.5.11,5.11-0.151.1.9:20140117T204841Z Install Manifest
driver/network/mwl 0.5.11,5.11-0.151.1.9:20140117T204843Z Install Manifest
driver/network/mxfe 0.5.11,5.11-0.151.1.9:20140117T204843Z Install Manifest
driver/network/myri10ge 0.5.11,5.11-0.151.1.9:20140117T204844Z Install Manifest
driver/network/nge 0.5.11,5.11-0.151.1.9:20140117T204845Z Install Manifest
driver/network/ntxn 0.5.11,5.11-0.151.1.9:20140117T204845Z Install Manifest
driver/network/nxge 0.5.11,5.11-0.151.1.9:20140117T204846Z Install Manifest
driver/network/ofk 0.5.11,5.11-0.151.1.9:20140117T204847Z Install Manifest
driver/network/pcan 0.5.11,5.11-0.151.1.9:20140117T204848Z Install Manifest
driver/network/pcn 0.5.11,5.11-0.151.1.9:20140117T204849Z Install Manifest
driver/network/pcwl 0.5.11,5.11-0.151.1.9:20140117T204849Z Install Manifest
driver/network/platform 0.5.11,5.11-0.151.1.9:20140117T204850Z Install Manifest
driver/network/qlc 0.5.11,5.11-0.151.1.9:20140117T204851Z Install Manifest
driver/network/ral 0.5.11,5.11-0.151.1.9:20140117T204853Z Install Manifest
driver/network/rds 0.5.11,5.11-0.151.1.9:20140117T204853Z Install Manifest
driver/network/rdsv3 0.5.11,5.11-0.151.1.9:20140117T204854Z Install Manifest
driver/network/rge 0.5.11,5.11-0.151.1.9:20140117T204855Z Install Manifest
driver/network/rpcib 0.5.11,5.11-0.151.1.9:20140117T204856Z Install Manifest
driver/network/rtls 0.5.11,5.11-0.151.1.9:20140117T204856Z Install Manifest
driver/network/rtw 0.5.11,5.11-0.151.1.9:20140117T204857Z Install Manifest
driver/network/rum 0.5.11,5.11-0.151.1.9:20140117T204857Z Install Manifest
driver/network/rwd 0.5.11,5.11-0.151.1.9:20140117T204858Z Install Manifest
driver/network/rwn 0.5.11,5.11-0.151.1.9:20140117T204859Z Install Manifest
driver/network/sdp 0.5.11,5.11-0.151.1.9:20140117T204859Z Install Manifest
driver/network/sdpib 0.5.11,5.11-0.151.1.9:20140117T204900Z Install Manifest
driver/network/sfe 0.5.11,5.11-0.151.1.9:20140117T204900Z Install Manifest
driver/network/srpt 0.5.11,5.11-0.151.1.9:20140117T204901Z Install Manifest
driver/network/tavor 0.5.11,5.11-0.151.1.9:20140117T204902Z Install Manifest
driver/network/uath 0.5.11,5.11-0.151.1.9:20140117T204903Z Install Manifest
driver/network/ural 0.5.11,5.11-0.151.1.9:20140117T204904Z Install Manifest
driver/network/urtw 0.5.11,5.11-0.151.1.9:20140117T204904Z Install Manifest
driver/network/usbecm 0.5.11,5.11-0.151.1.9:20140117T204905Z Install Manifest
driver/network/vmxnet3s 0.5.11,5.11-0.151.1.9:20140117T204905Z Install Manifest
driver/network/vr 0.5.11,5.11-0.151.1.9:20140117T204906Z Install Manifest
driver/network/wpi 0.5.11,5.11-0.151.1.9:20140117T204907Z Install Manifest
driver/network/xge 0.5.11,5.11-0.151.1.9:20140117T204907Z Install Manifest
driver/network/yge 0.5.11,5.11-0.151.1.9:20140117T204908Z Install Manifest
driver/network/zyd 0.5.11,5.11-0.151.1.9:20140117T204909Z Install Manifest
driver/pcmcia 0.5.11,5.11-0.151.1.9:20140117T204909Z Install Manifest
driver/serial/pcser 0.5.11,5.11-0.151.1.9:20140117T204910Z Install Manifest
driver/serial/usbftdi 0.5.11,5.11-0.151.1.9:20140117T204911Z Install Manifest
driver/serial/usbsacm 0.5.11,5.11-0.151.1.9:20140117T204911Z Install Manifest
driver/serial/usbser 0.5.11,5.11-0.151.1.9:20140117T204912Z Install Manifest
driver/serial/usbser_edge 0.5.11,5.11-0.151.1.9:20140117T204912Z Install Manifest
driver/serial/usbsksp 0.5.11,5.11-0.151.1.9:20140117T204913Z Install Manifest
driver/serial/usbsksp/usbs49_fw 0.5.11,5.11-0.151.1.9:20140117T204914Z Install Manifest
driver/serial/usbsprl 0.5.11,5.11-0.151.1.9:20140117T204914Z Install Manifest
driver/storage/aac 0.5.11,5.11-0.151.1.9:20140117T204915Z Install Manifest
driver/storage/adpu320 0.5.11,5.11-0.151.1.9:20140117T204915Z Install Manifest
driver/storage/ahci 0.5.11,5.11-0.151.1.9:20140117T204916Z Install Manifest
driver/storage/amr 0.5.11,5.11-0.151.1.9:20140117T204917Z Install Manifest
driver/storage/arcmsr 0.5.11,5.11-0.151.1.9:20140117T204917Z Install Manifest
driver/storage/ata 0.5.11,5.11-0.151.1.9:20140117T204918Z Install Manifest
driver/storage/bcm_sata 0.5.11,5.11-0.151.1.9:20140117T204919Z Install Manifest
driver/storage/blkdev 0.5.11,5.11-0.151.1.9:20140117T204919Z Install Manifest
driver/storage/cpqary3 0.5.11,5.11-0.151.1.9:20140117T204920Z Install Manifest
driver/storage/glm 0.5.11,5.11-0.151.1.9:20140117T204921Z Install Manifest
driver/storage/lsimega 0.5.11,5.11-0.151.1.9:20140117T204921Z Install Manifest
driver/storage/marvell88sx 0.5.11,5.11-0.151.1.9:20140117T204922Z Install Manifest
driver/storage/mega_sas 0.5.11,5.11-0.151.1.9:20140117T204922Z Install Manifest
driver/storage/mpt_sas 0.5.11,5.11-0.151.1.9:20140117T204923Z Install Manifest
driver/storage/mr_sas 0.5.11,5.11-0.151.1.9:20140117T204924Z Install Manifest
driver/storage/nv_sata 0.5.11,5.11-0.151.1.9:20140117T204925Z Install Manifest
driver/storage/pcata 0.5.11,5.11-0.151.1.9:20140117T204925Z Install Manifest
driver/storage/pmcs 0.5.11,5.11-0.151.1.9:20140117T204926Z Install Manifest
driver/storage/sbp2 0.5.11,5.11-0.151.1.9:20140117T204927Z Install Manifest
driver/storage/scsa1394 0.5.11,5.11-0.151.1.9:20140117T204928Z Install Manifest
driver/storage/sdcard 0.5.11,5.11-0.151.1.9:20140117T204928Z Install Manifest
driver/storage/ses 0.5.11,5.11-0.151.1.9:20140117T204929Z Install Manifest
driver/storage/si3124 0.5.11,5.11-0.151.1.9:20140117T204929Z Install Manifest
driver/storage/smp 0.5.11,5.11-0.151.1.9:20140117T204930Z Install Manifest
driver/storage/sv 0.5.11,5.11-0.151.1.9:20140117T204931Z Install Manifest
driver/storage/vioblk 0.5.11,5.11-0.151.1.9:20140117T204931Z Install Manifest
driver/usb 0.5.11,5.11-0.151.1.9:20140117T204932Z Install Manifest
driver/usb/ugen 0.5.11,5.11-0.151.1.9:20140117T204934Z Install Manifest
driver/x11/winlock 0.5.11,5.11-0.151.1.9:20140117T204934Z Install Manifest
driver/x11/xsvc 0.5.11,5.11-0.151.1.9:20140117T204935Z Install Manifest
driver/xvm/pv 0.5.11,5.11-0.151.1.9:20140117T204935Z Install Manifest
editor/blog/drivel 0.5.11,5.11-0.151.1.9:20140117T203612Z Install Manifest
editor/bvi 1.3.2,5.11-0.151.1.9:20140117T202151Z Install Manifest
editor/diagram/dia 0.5.11,5.11-0.151.1.9:20140117T202152Z Install Manifest
editor/gedit 0.5.11,5.11-0.151.1.9:20140117T202151Z Install Manifest
editor/gedit/gedit-plugins 0.5.11,5.11-0.151.1.9:20140117T202158Z Install Manifest
editor/ghex 0.5.11,5.11-0.151.1.9:20140117T202215Z Install Manifest
editor/gnu-emacs 23.1,5.11-0.151.1.9:20140117T202158Z Install Manifest
editor/gnu-emacs/gnu-emacs-gtk 23.1,5.11-0.151.1.9:20140117T202220Z Install Manifest
editor/gnu-emacs/gnu-emacs-lisp 23.1,5.11-0.151.1.9:20140117T202236Z Install Manifest
editor/gnu-emacs/gnu-emacs-no-x11 23.1,5.11-0.151.1.9:20140117T202229Z Install Manifest
editor/gnu-emacs/gnu-emacs-x11 23.1,5.11-0.151.1.9:20140117T202238Z Install Manifest
editor/gobby 0.4.12,5.11-0.151.1.9:20140117T202215Z Install Manifest
editor/gvim 7.2.308,5.11-0.151.1.9:20140117T202253Z Install Manifest
editor/hexedit 1.2.12,5.11-0.151.1.9:20140117T202253Z Install Manifest
editor/jedit 4.3,5.11-0.151.1.9:20140117T202253Z Install Manifest
editor/nano 2.0.9,5.11-0.151.1.9:20140117T202256Z Install Manifest
editor/vim 7.2.308,5.11-0.151.1.9:20140117T202246Z Install Manifest
editor/xedit 1.1.2,5.11-0.151.1.9:20140117T204936Z Install Manifest
entire 0.5.11,5.11-0.151.1.9:20140117T203708Z Install Manifest
file/gnu-coreutils 8.5,5.11-0.151.1.9:20140117T202251Z Install Manifest
file/gnu-findutils 0.5.11,5.11-0.151.1.9:20140117T202256Z Install Manifest
file/lndir 1.0.2,5.11-0.151.1.9:20140117T204937Z Install Manifest
file/mc 4.7.3,5.11-0.151.1.9:20140117T202258Z Install Manifest
file/slocate 0.5.11,5.11-0.151.1.9:20140117T202259Z Install Manifest
file/tree 1.5.2.1,5.11-0.151.1.9:20140117T202258Z Install Manifest
games/gnome-games 0.5.11,5.11-0.151.1.9:20140117T202259Z Install Manifest
games/nethack 3.4.3,5.11-0.151.1.9:20140117T202257Z Install Manifest
gnome/accessibility/accerciser 0.5.11,5.11-0.151.1.9:20140117T202302Z Install Manifest
gnome/accessibility/dasher 0.5.11,5.11-0.151.1.9:20140117T202302Z Install Manifest
gnome/accessibility/gnome-a11y-libs 0.5.11,5.11-0.151.1.9:20140117T202311Z Install Manifest
gnome/accessibility/gok 0.5.11,5.11-0.151.1.9:20140117T202310Z Install Manifest
gnome/accessibility/mousetweaks 0.5.11,5.11-0.151.1.9:20140117T202314Z Install Manifest
gnome/accessibility/orca 0.5.11,5.11-0.151.1.9:20140117T202313Z Install Manifest
gnome/applet/contact-lookup-applet 0.5.11,5.11-0.151.1.9:20140117T202313Z Install Manifest
gnome/applet/gnome-applets 0.5.11,5.11-0.151.1.9:20140117T202315Z Install Manifest
gnome/applet/gnome-fun-applets 0.5.11,5.11-0.151.1.9:20140117T202316Z Install Manifest
gnome/applet/gnome-internet-applets 0.5.11,5.11-0.151.1.9:20140117T202316Z Install Manifest
gnome/applet/gnome-intranet-applets 0.5.11,5.11-0.151.1.9:20140117T202315Z Install Manifest
gnome/applet/gnome-mm-applets 0.5.11,5.11-0.151.1.9:20140117T202317Z Install Manifest
gnome/applet/gnome-utility-applets 0.5.11,5.11-0.151.1.9:20140117T202317Z Install Manifest
gnome/cmdassist 0.5.11,5.11-0.151.1.9:20140117T204946Z Install Manifest
gnome/config/gconf 0.5.11,5.11-0.151.1.9:20140117T202318Z Install Manifest
gnome/config/gconf/gconf-editor 0.5.11,5.11-0.151.1.9:20140117T202318Z Install Manifest
gnome/crash-report/bug-buddy 0.5.11,5.11-0.151.1.9:20140117T202319Z Install Manifest
gnome/desklet/gdesklets 0.5.11,5.11-0.151.1.9:20140117T202319Z Install Manifest
gnome/desklet/gdesklets-extra 0.5.11,5.11-0.151.1.9:20140117T202321Z Install Manifest
gnome/disk-analyzer/baobab 0.5.11,5.11-0.151.1.9:20140117T202318Z Install Manifest
gnome/file-manager/nautilus 0.5.11,5.11-0.151.1.9:20140117T202321Z Install Manifest
gnome/file-manager/nautilus/extension/nautilus-sendto 0.5.11,5.11-0.151.1.9:20140117T202323Z Install Manifest
gnome/ggv 0.5.11,5.11-0.151.1.9:20140117T202324Z Install Manifest
gnome/gnome-audio 0.5.11,5.11-0.151.1.9:20140117T202323Z Install Manifest
gnome/gnome-camera 0.5.11,5.11-0.151.1.9:20140117T202324Z Install Manifest
gnome/gnome-dictionary 0.5.11,5.11-0.151.1.9:20140117T202330Z Install Manifest
gnome/gnome-keyring 0.5.11,5.11-0.151.1.9:20140117T202325Z Install Manifest
gnome/gnome-log-viewer 0.5.11,5.11-0.151.1.9:20140117T202330Z Install Manifest
gnome/gnome-panel 0.5.11,5.11-0.151.1.9:20140117T202331Z Install Manifest
gnome/gnome-power-manager 0.5.11,5.11-0.151.1.9:20140117T202333Z Install Manifest
gnome/gnome-remote-desktop 0.5.11,5.11-0.151.1.9:20140117T202331Z Install Manifest
gnome/gnome-screenshot 0.5.11,5.11-0.151.1.9:20140117T202334Z Install Manifest
gnome/gnome-search-tool 0.5.11,5.11-0.151.1.9:20140117T202334Z Install Manifest
gnome/gnome-session 0.5.11,5.11-0.151.1.9:20140117T202334Z Install Manifest
gnome/help-viewer/yelp 0.5.11,5.11-0.151.1.9:20140117T202336Z Install Manifest
gnome/media/gnome-media 0.5.11,5.11-0.151.1.9:20140117T202337Z Install Manifest
gnome/media/gnome-media-player 0.5.11,5.11-0.151.1.9:20140117T202337Z Install Manifest
gnome/media/sound-recorder 0.5.11,5.11-0.151.1.9:20140117T202344Z Install Manifest
gnome/preferences/control-center 0.5.11,5.11-0.151.1.9:20140117T202344Z Install Manifest
gnome/security/seahorse 0.5.11,5.11-0.151.1.9:20140117T202347Z Install Manifest
gnome/security/seahorse/seahorse-plugins 0.5.11,5.11-0.151.1.9:20140117T202348Z Install Manifest
gnome/speech/gnome-speech 0.4.25,5.11-0.151.1.9:20140117T202348Z Install Manifest
gnome/speech/gnome-speech/driver/gnome-speech-espeak 0.5.11,5.11-0.151.1.9:20140117T202348Z Install Manifest
gnome/theme/background/os-backgrounds 0.5.11,5.11-0.151.1.9:20140117T202348Z Install Manifest
gnome/theme/background/os-backgrounds-extra 0.5.11,5.11-0.151.1.9:20140117T202348Z Install Manifest
gnome/theme/blueprint 0.5.11,5.11-0.151.1.9:20140117T202348Z Install Manifest
gnome/theme/cursor/dmz-cursor-aa 0.4,5.11-0.151.1.9:20140117T202350Z Install Manifest
gnome/theme/gnome-icon-theme 0.5.11,5.11-0.151.1.9:20140117T202353Z Install Manifest
gnome/theme/gnome-themes 0.5.11,5.11-0.151.1.9:20140117T202351Z Install Manifest
gnome/theme/gnome-themes-extra 0.5.11,5.11-0.151.1.9:20140117T202351Z Install Manifest
gnome/theme/gtk2-engines 0.5.11,5.11-0.151.1.9:20140117T202357Z Install Manifest
gnome/theme/gtk2-engines-extra 0.5.11,5.11-0.151.1.9:20140117T202357Z Install Manifest
gnome/theme/hicolor-icon-theme 0.5.11,5.11-0.151.1.9:20140117T202358Z Install Manifest
gnome/theme/nimbus 0.1.7,5.11-0.151.1.9:20140117T202400Z Install Manifest
gnome/theme/nimbus-hires 0.1.7,5.11-0.151.1.9:20140117T202358Z Install Manifest
gnome/theme/sound/xdg-sound-theme 0.5.11,5.11-0.151.1.9:20140117T202406Z Install Manifest
gnome/theme/tango-icon-theme 0.5.11,5.11-0.151.1.9:20140117T202402Z Install Manifest
gnome/trusted/device-manager 0.5.11,5.11-0.151.1.9:20140117T202406Z Install Manifest
gnome/trusted/libgnometsol 0.5.11,5.11-0.151.1.9:20140117T202402Z Install Manifest
gnome/trusted/login-label-selector 0.5.11,5.11-0.151.1.9:20140117T202422Z Install Manifest
gnome/trusted/selection-manager 0.5.11,5.11-0.151.1.9:20140117T202422Z Install Manifest
gnome/trusted/trusted-stripe 0.5.11,5.11-0.151.1.9:20140117T202422Z Install Manifest
gnome/trusted/xagent 0.5.11,5.11-0.151.1.9:20140117T202415Z Install Manifest
gnome/window-manager/metacity 0.5.11,5.11-0.151.1.9:20140117T202421Z Install Manifest
gnome/zenity 0.5.11,5.11-0.151.1.9:20140117T202415Z Install Manifest
image/dcraw 8.99,5.11-0.151.1.9:20140117T202415Z Install Manifest
image/editor/bitmap 1.0.4,5.11-0.151.1.9:20140117T204947Z Install Manifest
image/editor/gimp 0.5.11,5.11-0.151.1.9:20140117T202406Z Install Manifest
image/editor/gimp/gimp-help 0.5.11,5.11-0.151.1.9:20140117T202415Z Install Manifest
image/editor/gimp/plugin/gimp-gtkam 0.5.11,5.11-0.151.1.9:20140117T202425Z Install Manifest
image/gnome-backgrounds 0.5.11,5.11-0.151.1.9:20140117T202424Z Install Manifest
image/gnuplot 4.4.0,5.11-0.151.1.9:20140117T202326Z Install Manifest
image/gocr 0.48,5.11-0.151.1.9:20140117T202327Z Install Manifest
image/imagemagick 6.3.4.2,5.11-0.151.1.9:20140117T202425Z Install Manifest
image/library/babl 0.1.0,5.11-0.151.1.9:20140117T202327Z Install Manifest
image/library/gegl 0.1.0,5.11-0.151.1.9:20140117T202328Z Install Manifest
image/library/libart 0.5.11,5.11-0.151.1.9:20140117T202430Z Install Manifest
image/library/libexif 0.5.11,5.11-0.151.1.9:20140117T202431Z Install Manifest
image/library/libjpeg 0.5.11,5.11-0.151.1.9:20140117T202431Z Install Manifest
image/library/libpng 0.5.11,5.11-0.151.1.9:20140117T202431Z Install Manifest
image/library/librsvg 0.5.11,5.11-0.151.1.9:20140117T202432Z Install Manifest
image/library/libtiff 0.5.11,5.11-0.151.1.9:20140117T202433Z Install Manifest
image/rrdtool 0.5.11,5.11-0.151.1.9:20140117T202432Z Install Manifest
image/scanner/xsane 0.5.11,5.11-0.151.1.9:20140117T202434Z Install Manifest
image/scanner/xsane/sane-backends 1.0.19,5.11-0.151.1.9:20140117T202435Z Install Manifest
image/scanner/xsane/sane-frontend 1.0.14,5.11-0.151.1.9:20140117T202437Z Install Manifest
image/viewer/eog 0.5.11,5.11-0.151.1.9:20140117T202437Z Install Manifest
image/viewer/eog/eog-plugins 0.5.11,5.11-0.151.1.9:20140117T202438Z Install Manifest
image/viewer/gqview 0.5.11,5.11-0.151.1.9:20140117T202438Z Install Manifest
image/viewer/gthumb 0.5.11,5.11-0.151.1.9:20140117T202439Z Install Manifest
image/virtualgl 2.1,5.11-0.151.1.9:20140117T202441Z Install Manifest
image/webcam/cheese 0.5.11,5.11-0.151.1.9:20140117T202438Z Install Manifest
image/xcursorgen 1.0.3,5.11-0.151.1.9:20140117T204948Z Install Manifest
install/beadm 0.5.11,5.11-0.151.1.9:20140117T204948Z Install Manifest
install/distribution-constructor 0.5.11,5.11-0.151.1.9:20140117T204949Z Install Manifest
install/installadm 0.5.11,5.11-0.151.1.9:20140117T204950Z Install Manifest
library/aalib 1.4.5,5.11-0.151.1.9:20140117T202441Z Install Manifest
library/accessibility/brltty 0.5.11,5.11-0.151.1.9:20140117T202442Z Install Manifest
library/apr-13 1.5.0,5.11-0.151.1.9:20140117T202441Z Install Manifest
library/apr-13/documentation 1.3,5.11-0.151.1.9:20140117T202445Z Install Manifest
library/apr-util-13 1.5.3,5.11-0.151.1.9:20140117T202444Z Install Manifest
library/apr-util-13/apr-ldap 1.5.3,5.11-0.151.1.9:20140117T202445Z Install Manifest
library/apr-util-13/dbd-mysql 1.5.3,5.11-0.151.1.9:20140117T202445Z Install Manifest
library/apr-util-13/dbd-pgsql 1.5.3,5.11-0.151.1.9:20140117T203650Z Install Manifest
library/apr-util-13/dbd-sqlite 1.5.3,5.11-0.151.1.9:20140117T202446Z Install Manifest
library/apr-util-13/documentation 1.3,5.11-0.151.1.9:20140117T202502Z Install Manifest
library/audio/gstreamer 0.5.11,5.11-0.151.1.9:20140117T202446Z Install Manifest
library/audio/gstreamer/plugin/gnonlin 0.5.11,5.11-0.151.1.9:20140117T202502Z Install Manifest
library/audio/libmikmod 0.5.11,5.11-0.151.1.9:20140117T202502Z Install Manifest
library/c++/glibmm 0.5.11,5.11-0.151.1.9:20140117T202505Z Install Manifest
library/c++/libxml++ 0.5.11,5.11-0.151.1.9:20140117T202503Z Install Manifest
library/c++/net6 0.5.11,5.11-0.151.1.9:20140117T202510Z Install Manifest
library/c++/obby 0.4.7,5.11-0.151.1.9:20140117T202510Z Install Manifest
library/c++/sigcpp 0.5.11,5.11-0.151.1.9:20140117T202503Z Install Manifest
library/c++/stdcxx 4.2.1,5.11-0.151.1.9:20140117T202510Z Install Manifest
library/cacao 0.5.11,5.11-0.151.1.9:20140117T202523Z Install Manifest
library/cacao/cacao-dtrace 0.5.11,5.11-0.151.1.9:20140117T202524Z Install Manifest
library/cacao/web-server 0.5.11,5.11-0.151.1.9:20140117T202524Z Install Manifest
library/database/gdbm 1.8.3,5.11-0.151.1.9:20140117T202525Z Install Manifest
library/demo/audio-samples 0.5.11,5.11-0.151.1.9:20140117T205020Z Install Manifest
library/desktop/atk 0.5.11,5.11-0.151.1.9:20140117T202526Z Install Manifest
library/desktop/c++/cairomm 0.5.11,5.11-0.151.1.9:20140117T202525Z Install Manifest
library/desktop/c++/gtkmm 0.5.11,5.11-0.151.1.9:20140117T202526Z Install Manifest
library/desktop/c++/pangomm 0.5.11,5.11-0.151.1.9:20140117T202534Z Install Manifest
library/desktop/cairo 0.5.11,5.11-0.151.1.9:20140117T202535Z Install Manifest
library/desktop/clutter 0.5.11,5.11-0.151.1.9:20140117T202536Z Install Manifest
library/desktop/clutter/clutter-gst 0.5.11,5.11-0.151.1.9:20140117T202538Z Install Manifest
library/desktop/clutter/clutter-gtk 0.5.11,5.11-0.151.1.9:20140117T202537Z Install Manifest
library/desktop/evolution-data-server 0.5.11,5.11-0.151.1.9:20140117T202538Z Install Manifest
library/desktop/gdk-pixbuf 0.5.11,5.11-0.151.1.9:20140117T202422Z Install Manifest
library/desktop/gobject/gobject-introspection 0.5.11,5.11-0.151.1.9:20140117T202541Z Install Manifest
library/desktop/goffice 0.5.11,5.11-0.151.1.9:20140117T202542Z Install Manifest
library/desktop/gtk-vnc 0.3.10,5.11-0.151.1.9:20140117T202545Z Install Manifest
library/desktop/gtk1 1.2.10,5.11-0.151.1.9:20140117T202545Z Install Manifest
library/desktop/gtk2 0.5.11,5.11-0.151.1.9:20140117T202546Z Install Manifest
library/desktop/gtk2/gtk-backend-cups 0.5.11,5.11-0.151.1.9:20140117T202546Z Install Manifest
library/desktop/gtk2/gtk-backend-papi 0.5.11,5.11-0.151.1.9:20140117T202555Z Install Manifest
library/desktop/gtkhtml 0.5.11,5.11-0.151.1.9:20140117T202555Z Install Manifest
library/desktop/gtksourceview 0.5.11,5.11-0.151.1.9:20140117T202555Z Install Manifest
library/desktop/gtkspell 0.5.11,5.11-0.151.1.9:20140117T202557Z Install Manifest
library/desktop/libchamplain 0.6.0,5.11-0.151.1.9:20140117T202557Z Install Manifest
library/desktop/libgdata 0.6.4,5.11-0.151.1.9:20140117T202556Z Install Manifest
library/desktop/libgee 0.5.0,5.11-0.151.1.9:20140117T202555Z Install Manifest
library/desktop/libglade 0.5.11,5.11-0.151.1.9:20140117T202600Z Install Manifest
library/desktop/libgnomecanvas 0.5.11,5.11-0.151.1.9:20140117T202600Z Install Manifest
library/desktop/libgsf 0.5.11,5.11-0.151.1.9:20140117T202600Z Install Manifest
library/desktop/libgweather 0.5.11,5.11-0.151.1.9:20140117T202557Z Install Manifest
library/desktop/libsexy 0.1.11,5.11-0.151.1.9:20140117T202600Z Install Manifest
library/desktop/libvisual 0.4.0,5.11-0.151.1.9:20140117T202601Z Install Manifest
library/desktop/libxklavier 0.5.11,5.11-0.151.1.9:20140117T202603Z Install Manifest
library/desktop/pango 0.5.11,5.11-0.151.1.9:20140117T202601Z Install Manifest
library/desktop/search/tracker 0.5.11,5.11-0.151.1.9:20140117T202603Z Install Manifest
library/desktop/search/tracker/tracker-firefox 0.5.11,5.11-0.151.1.9:20140117T202603Z Install Manifest
library/desktop/xdg/icon-naming-utils 0.5.11,5.11-0.151.1.9:20140117T202604Z Install Manifest
library/desktop/xdg/libcanberra 0.5.11,5.11-0.151.1.9:20140117T202604Z Install Manifest
library/expat 2.1.0,5.11-0.151.1.9:20140117T202605Z Install Manifest
library/fastcgi 2.4.0,5.11-0.151.1.9:20140117T202605Z Install Manifest
library/fastcgi/documentation 2.4.0,5.11-0.151.1.9:20140117T202605Z Install Manifest
library/fftw-2 2.1.5,5.11-0.151.1.9:20140117T202605Z Install Manifest
library/fftw-3 3.1.2,5.11-0.151.1.9:20140117T202606Z Install Manifest
library/file-monitor/gamin 0.1.10,5.11-0.151.1.9:20140117T202607Z Install Manifest
library/gc 0.5.11,5.11-0.151.1.9:20140117T202608Z Install Manifest
library/gd 2.0.35,5.11-0.151.1.9:20140117T202608Z Install Manifest
library/glib1 1.2.10,5.11-0.151.1.9:20140117T202609Z Install Manifest
library/glib2 0.5.11,5.11-0.151.1.9:20140117T202610Z Install Manifest
library/gmime 0.5.11,5.11-0.151.1.9:20140117T202609Z Install Manifest
library/gmp 4.3.1,5.11-0.151.1.9:20140117T202609Z Install Manifest
library/gnome/base-libs 0.5.11,5.11-0.151.1.9:20140117T202615Z Install Manifest
library/gnome/gnome-component 0.5.11,5.11-0.151.1.9:20140117T202617Z Install Manifest
library/gnome/gnome-keyring 0.5.11,5.11-0.151.1.9:20140117T202619Z Install Manifest
library/gnome/gnome-libs 0.5.11,5.11-0.151.1.9:20140117T202615Z Install Manifest
library/gnome/gnome-vfs 0.5.11,5.11-0.151.1.9:20140117T202620Z Install Manifest
library/gnome/gvfs 0.5.11,5.11-0.151.1.9:20140117T202623Z Install Manifest
library/gnome/libgnomekbd 0.5.11,5.11-0.151.1.9:20140117T202620Z Install Manifest
library/gnome/print/gnome-print 0.5.11,5.11-0.151.1.9:20140117T202627Z Install Manifest
library/gnome/print/gnome-print/gnome-print-papi 0.5.11,5.11-0.151.1.9:20140117T202628Z Install Manifest
library/gnutls 0.5.11,5.11-0.151.1.9:20140117T202626Z Install Manifest
library/graphics/libmng 1.0.10,5.11-0.151.1.9:20140117T202628Z Install Manifest
library/graphics/pixman 0.18.4,5.11-0.151.1.9:20140117T205021Z Install Manifest
library/graphics/wxwidgets 2.8.10,5.11-0.151.1.9:20140117T202628Z Install Manifest
library/guile 1.8.4,5.11-0.151.1.9:20140117T202641Z Install Manifest
library/icu 0.5.11,5.11-0.151.1.9:20140117T205022Z Install Manifest
library/id3lib 0.5.11,5.11-0.151.1.9:20140117T202643Z Install Manifest
library/idnkit 0.5.11,5.11-0.151.1.9:20140117T205051Z Install Manifest
library/idnkit/header-idnkit 0.5.11,5.11-0.151.1.9:20140117T205052Z Install Manifest
library/ilmbase 1.0.1,5.11-0.151.1.9:20140117T202643Z Install Manifest
library/java/activation 1.1.1,5.11-0.151.1.9:20140117T202653Z Install Manifest
library/java/commons-collections 3.2.1,5.11-0.151.1.9:20140117T202653Z Install Manifest
library/java/commons-logging 1.0.4,5.11-0.151.1.9:20140117T205052Z Install Manifest
library/java/demo 0.5.11,5.11-0.151.1.9:20140117T205053Z Install Manifest
library/java/demo64 0.5.11,5.11-0.151.1.9:20140117T205057Z Install Manifest
library/java/grails 1.0.3,5.11-0.151.1.9:20140117T202644Z Install Manifest
library/java/host-config 0.5.11,5.11-0.151.1.9:20140117T205057Z Install Manifest
library/java/java-gnome 0.5.11,5.11-0.151.1.9:20140117T202649Z Install Manifest
library/java/java-gnome/java-libgconf 0.5.11,5.11-0.151.1.9:20140117T202654Z Install Manifest
library/java/java-gnome/java-libvte 0.5.11,5.11-0.151.1.9:20140117T202654Z Install Manifest
library/java/javadb 10.6.2.1,5.11-0.151.1.9:20140117T205058Z Install Manifest
library/java/javahelp 0.5.11,5.11-0.151.1.9:20140117T205102Z Install Manifest
library/java/javamail 1.4.1,5.11-0.151.1.9:20140117T202655Z Install Manifest
library/java/jaxb 2.1.11,5.11-0.151.1.9:20140117T202655Z Install Manifest
library/java/jdmk-runtime 0.5.11,5.11-0.151.1.9:20140117T202656Z Install Manifest
library/java/jrexx 1.1.1,5.11-0.151.1.9:20140117T202656Z Install Manifest
library/java/jss 4.3.1,5.11-0.151.1.9:20140117T205103Z Install Manifest
library/java/manual 0.5.11,5.11-0.151.1.9:20140117T205104Z Install Manifest
library/java/manual/locale/ja 0.5.11,5.11-0.151.1.9:20140117T205105Z Install Manifest
library/java/memcached-java 2.0.1,5.11-0.151.1.9:20140117T202655Z Install Manifest
library/java/qdox 1.9,5.11-0.151.1.9:20140117T202656Z Install Manifest
library/java/saaj 1.3.2,5.11-0.151.1.9:20140117T202656Z Install Manifest
library/java/subversion 1.6.5,5.11-0.151.1.9:20140117T202657Z Install Manifest
library/java/swt 0.5.11,5.11-0.151.1.9:20140117T202657Z Install Manifest
library/java/trove 2.0.4,5.11-0.151.1.9:20140117T202658Z Install Manifest
library/java/wiseman 1.0,5.11-0.151.1.9:20140117T202659Z Install Manifest
library/json-c 0.5.11,5.11-0.151.1.9:20140117T202701Z Install Manifest
library/lcms 1.19,5.11-0.151.1.9:20140117T202700Z Install Manifest
library/libadt_jni 0.5.11,5.11-0.151.1.9:20140117T205106Z Install Manifest
library/libconfuse 2.6,5.11-0.151.1.9:20140117T202701Z Install Manifest
library/libcroco 0.5.11,5.11-0.151.1.9:20140117T202701Z Install Manifest
library/libdaemon 0.5.11,5.11-0.151.1.9:20140117T202701Z Install Manifest
library/libevent 1.4.14.2,5.11-0.151.1.9:20140117T202701Z Install Manifest
library/libffi 3.0.13,5.11-0.151.1.9:20140117T205106Z Install Manifest
library/libgtop 0.5.11,5.11-0.151.1.9:20140117T202702Z Install Manifest
library/libical 0.5.11,5.11-0.151.1.9:20140117T202702Z Install Manifest
library/libidn 1.9,5.11-0.151.1.9:20140117T202702Z Install Manifest
library/libmemcached 0.16,5.11-0.151.1.9:20140117T202704Z Install Manifest
library/libnotify 0.4.5,5.11-0.151.1.9:20140117T202704Z Install Manifest
library/liboil 0.3.17,5.11-0.151.1.9:20140117T202703Z Install Manifest
library/libosip2 3.3.0,5.11-0.151.1.9:20140117T202704Z Install Manifest
library/libproxy 0.3.1,5.11-0.151.1.9:20140117T202705Z Install Manifest
library/libproxy/libproxy-gnome 0.3.1,5.11-0.151.1.9:20140117T202705Z Install Manifest
library/libproxy/libproxy-mozjs 0.3.1,5.11-0.151.1.9:20140117T202705Z Install Manifest
library/librsync 0.9.7,5.11-0.151.1.9:20140117T202705Z Install Manifest
library/libsigsegv 2.6,5.11-0.151.1.9:20140117T202705Z Install Manifest
library/libsndfile 1.0.25,5.11-0.151.1.9:20140117T202705Z Install Manifest
library/libsoup 0.5.11,5.11-0.151.1.9:20140117T202705Z Install Manifest
library/libtasn1 0.5.11,5.11-0.151.1.9:20140117T202706Z Install Manifest
library/libtecla 1.6.0,5.11-0.151.1.9:20140117T205107Z Install Manifest
library/libtool/libltdl 1.5.22,5.11-0.151.1.9:20140117T202708Z Install Manifest
library/libtorrent 0.12.2,5.11-0.151.1.9:20140117T202706Z Install Manifest
library/libunique 0.5.11,5.11-0.151.1.9:20140117T202708Z Install Manifest
library/libxml2 2.7.6,5.11-0.151.1.9:20140117T202709Z Install Manifest
library/libxslt 1.1.28,5.11-0.151.1.9:20140117T202715Z Install Manifest
library/media-player/totem-pl-parser 0.5.11,5.11-0.151.1.9:20140117T202708Z Install Manifest
library/medialib 0.5.11,5.11-0.151.1.9:20140117T202716Z Install Manifest
library/motif 0.5.11,5.11-0.151.1.9:20140117T202710Z Install Manifest
library/motif/libdpstkxm 0.5.11,5.11-0.151.1.9:20140117T205108Z Install Manifest
library/mpfr 2.4.1,5.11-0.151.1.9:20140117T202716Z Install Manifest
library/musicbrainz/libdiscid 0.2.2,5.11-0.151.1.9:20140117T202745Z Install Manifest
library/musicbrainz/libmusicbrainz 0.5.11,5.11-0.151.1.9:20140117T202745Z Install Manifest
library/myspell/dictionary/cs 0.5.11,5.11-0.151.1.9:20140117T202745Z Install Manifest
library/myspell/dictionary/de 0.5.11,5.11-0.151.1.9:20140117T202747Z Install Manifest
library/myspell/dictionary/en 0.5.11,5.11-0.151.1.9:20140117T202748Z Install Manifest
library/myspell/dictionary/es 0.5.11,5.11-0.151.1.9:20140117T202748Z Install Manifest
library/myspell/dictionary/extra 0.5.11,5.11-0.151.1.9:20140117T202748Z Install Manifest
library/myspell/dictionary/fr 0.5.11,5.11-0.151.1.9:20140117T202803Z Install Manifest
library/myspell/dictionary/hu 0.5.11,5.11-0.151.1.9:20140117T202804Z Install Manifest
library/myspell/dictionary/it 0.5.11,5.11-0.151.1.9:20140117T202805Z Install Manifest
library/myspell/dictionary/noinst 0.5.11,5.11-0.151.1.9:20140117T202805Z Install Manifest
library/myspell/dictionary/pl 0.5.11,5.11-0.151.1.9:20140117T202812Z Install Manifest
library/myspell/dictionary/pt_br 0.5.11,5.11-0.151.1.9:20140117T202813Z Install Manifest
library/myspell/dictionary/ru 0.5.11,5.11-0.151.1.9:20140117T202814Z Install Manifest
library/myspell/dictionary/sv 0.5.11,5.11-0.151.1.9:20140117T202815Z Install Manifest
library/ncurses 0.5.11,5.11-0.151.1.9:20140117T202815Z Install Manifest
library/neon 0.29.0,5.11-0.151.1.9:20140117T202820Z Install Manifest
library/nspr 4.9.4,5.11-0.151.1.9:20140117T205109Z Install Manifest
library/nspr/header-nspr 4.9.4,5.11-0.151.1.9:20140117T205111Z Install Manifest
library/openexr 1.6.1,5.11-0.151.1.9:20140117T202820Z Install Manifest
library/openldap 2.4.37,5.11-0.151.1.9:20140117T202821Z Install Manifest
library/pcre 7.8,5.11-0.151.1.9:20140117T202824Z Install Manifest
library/perl-5/authen-pam 0.5.11,5.11-0.151.1.9:20140117T202820Z Install Manifest
library/perl-5/database 1.58,5.11-0.151.1.9:20140117T202825Z Install Manifest
library/perl-5/net-ssleay 1.35,5.11-0.151.1.9:20140117T202826Z Install Manifest
library/perl-5/pmtools 1.10,5.11-0.151.1.9:20140117T202826Z Install Manifest
library/perl-5/postgres-dbi 1.49,5.11-0.151.1.9:20140117T203650Z Install Manifest
library/perl-5/subversion 1.6.5,5.11-0.151.1.9:20140117T202825Z Install Manifest
library/perl-5/xml-parser 0.5.11,5.11-0.151.1.9:20140117T202826Z Install Manifest
library/popt 0.5.11,5.11-0.151.1.9:20140117T202826Z Install Manifest
library/print/cups-libs 1.4.2,5.11-0.151.1.9:20140117T202826Z Install Manifest
library/print/open-printing 0.5.11,5.11-0.151.1.9:20140117T205111Z Install Manifest
library/print/open-printing/ipp 0.5.11,5.11-0.151.1.9:20140117T205112Z Install Manifest
library/print/open-printing/lpd 0.5.11,5.11-0.151.1.9:20140117T205112Z Install Manifest
library/pth 2.0.7,5.11-0.151.1.9:20140117T202745Z Install Manifest
library/python-2/cherrypy 3.1.2,5.11-0.151.1.9:20140117T205114Z Install Manifest
library/python-2/cherrypy-26 3.1.2,5.11-0.151.1.9:20140117T205113Z Install Manifest
library/python-2/coherence-26 0.5.11,5.11-0.151.1.9:20140117T202827Z Install Manifest
library/python-2/coverage 3.5,5.11-0.151.1.9:20140117T205115Z Install Manifest
library/python-2/coverage-26 3.5,5.11-0.151.1.9:20140117T205114Z Install Manifest
library/python-2/cssutils-26 0.5.11,5.11-0.151.1.9:20140117T202832Z Install Manifest
library/python-2/ipython-26 0.5.11,5.11-0.151.1.9:20140117T202828Z Install Manifest
library/python-2/libxml2-24 2.7.6,5.11-0.151.1.9:20140117T202832Z Install Manifest
library/python-2/libxml2-26 2.7.6,5.11-0.151.1.9:20140117T202833Z Install Manifest
library/python-2/libxsl-24 1.1.26,5.11-0.151.1.9:20140117T202834Z Install Manifest
library/python-2/libxsl-26 1.1.26,5.11-0.151.1.9:20140117T202833Z Install Manifest
library/python-2/logilab-astng 0.19.0,5.11-0.151.1.9:20140117T202834Z Install Manifest
library/python-2/logilab-common 0.40.0,5.11-0.151.1.9:20140117T202833Z Install Manifest
library/python-2/lxml-24 2.1.2,5.11-0.151.1.9:20140117T202834Z Install Manifest
library/python-2/lxml-26 2.1.2,5.11-0.151.1.9:20140117T202836Z Install Manifest
library/python-2/m2crypto 0.21.1,5.11-0.151.1.9:20140117T205117Z Install Manifest
library/python-2/m2crypto-26 0.21.1,5.11-0.151.1.9:20140117T205115Z Install Manifest
library/python-2/mako 0.4.1,5.11-0.151.1.9:20140117T205118Z Install Manifest
library/python-2/mako-26 0.4.1,5.11-0.151.1.9:20140117T205117Z Install Manifest
library/python-2/ply 3.1,5.11-0.151.1.9:20140117T205119Z Install Manifest
library/python-2/ply-26 3.1,5.11-0.151.1.9:20140117T205118Z Install Manifest
library/python-2/pyatspi-26 0.5.11,5.11-0.151.1.9:20140117T202837Z Install Manifest
library/python-2/pybonjour 1.1.1,5.11-0.151.1.9:20140117T205120Z Install Manifest
library/python-2/pybonjour-26 1.1.1,5.11-0.151.1.9:20140117T205119Z Install Manifest
library/python-2/pycups 1.9.46,5.11-0.151.1.9:20140117T202837Z Install Manifest
library/python-2/pycurl 7.19.0.1,5.11-0.151.1.9:20140117T205121Z Install Manifest
library/python-2/pycurl-26 7.19.0.1,5.11-0.151.1.9:20140117T205120Z Install Manifest
library/python-2/pyopenssl-24 0.8,5.11-0.151.1.9:20140117T202837Z Install Manifest
library/python-2/pyopenssl-26 0.8,5.11-0.151.1.9:20140117T202838Z Install Manifest
library/python-2/python-compizconfig-26 0.5.11,5.11-0.151.1.9:20140117T203612Z Install Manifest
library/python-2/python-dbus-26 0.5.11,5.11-0.151.1.9:20140117T202838Z Install Manifest
library/python-2/python-extra-24 0.5.11,5.11-0.151.1.9:20140117T202838Z Install Manifest
library/python-2/python-extra-26 0.5.11,5.11-0.151.1.9:20140117T202839Z Install Manifest
library/python-2/python-gnome-desktop-26 0.5.11,5.11-0.151.1.9:20140117T202838Z Install Manifest
library/python-2/python-gnome-extras-26 0.5.11,5.11-0.151.1.9:20140117T202838Z Install Manifest
library/python-2/python-gnome-libs-26 0.5.11,5.11-0.151.1.9:20140117T202843Z Install Manifest
library/python-2/python-gst-26 0.5.11,5.11-0.151.1.9:20140117T202848Z Install Manifest
library/python-2/python-gtk-vnc-26 0.3.10,5.11-0.151.1.9:20140117T202848Z Install Manifest
library/python-2/python-imaging-26 0.5.11,5.11-0.151.1.9:20140117T202848Z Install Manifest
library/python-2/python-mysql-26 0.5.11,5.11-0.151.1.9:20140117T202850Z Install Manifest
library/python-2/python-notify-26 0.1.1,5.11-0.151.1.9:20140117T202850Z Install Manifest
library/python-2/python-sexy-26 0.1.9,5.11-0.151.1.9:20140117T203612Z Install Manifest
library/python-2/python-twisted-26 0.5.11,5.11-0.151.1.9:20140117T202850Z Install Manifest
library/python-2/python-twisted-web2-26 0.5.11,5.11-0.151.1.9:20140117T202856Z Install Manifest
library/python-2/python-xdg-26 0.5.11,5.11-0.151.1.9:20140117T202855Z Install Manifest
library/python-2/python-zope-interface-26 0.5.11,5.11-0.151.1.9:20140117T202856Z Install Manifest
library/python-2/pywbem 0.7.0,5.11-0.151.1.9:20140117T202855Z Install Manifest
library/python-2/pyyaml-26 0.5.11,5.11-0.151.1.9:20140117T202856Z Install Manifest
library/python-2/setuptools-26 0.6.11,5.11-0.151.1.9:20140117T205122Z Install Manifest
library/python-2/simplejson-26 0.5.11,5.11-0.151.1.9:20140117T202856Z Install Manifest
library/python-2/subversion 1.6.5,5.11-0.151.1.9:20140117T202857Z Install Manifest
library/python-2/tkinter-26 2.6.4,5.11-0.151.1.9:20140117T205122Z Install Manifest
library/raptor 0.5.11,5.11-0.151.1.9:20140117T202857Z Install Manifest
library/readline 5.2,5.11-0.151.1.9:20140117T202856Z Install Manifest
library/samba/libsmbclient 3.5.22,5.11-0.151.1.9:20140117T202858Z Install Manifest
library/sdl 0.5.11,5.11-0.151.1.9:20140117T202905Z Install Manifest
library/security/libgpg-error 0.5.11,5.11-0.151.1.9:20140117T202906Z Install Manifest
library/security/openssl 0.9.8.25,5.11-0.151.1.9:20140117T202901Z Install Manifest
library/security/openssl/openssl-fips-140 1.2,5.11-0.151.1.9:20140117T202744Z Install Manifest
library/security/pam/module/pam-consolekit 0.4.1,5.11-0.151.1.9:20140117T202906Z Install Manifest
library/security/pam/module/pam-pkcs11 0.6.0,5.11-0.151.1.9:20140117T202906Z Install Manifest
library/security/tcp-wrapper 7.6,5.11-0.151.1.9:20140117T205123Z Install Manifest
library/security/trousers 0.3.4,5.11-0.151.1.9:20140117T202906Z Install Manifest
library/slang 2.2.4,5.11-0.151.1.9:20140117T202907Z Install Manifest
library/slib 3.1.1,5.11-0.151.1.9:20140117T202910Z Install Manifest
library/speech/espeak 0.5.11,5.11-0.151.1.9:20140117T202909Z Install Manifest
library/spell-checking/enchant 0.5.11,5.11-0.151.1.9:20140117T202912Z Install Manifest
library/tooltalk 0.5.11,5.11-0.151.1.9:20140117T202910Z Install Manifest
library/unixodbc 2.2.14,5.11-0.151.1.9:20140117T202912Z Install Manifest
library/xdg/consolekit 0.4.1,5.11-0.151.1.9:20140117T202914Z Install Manifest
library/xdg/xdg-user-dirs 0.5.11,5.11-0.151.1.9:20140117T202914Z Install Manifest
library/xmlrpc-c 1.6.32,5.11-0.151.1.9:20140117T202913Z Install Manifest
library/zlib 1.2.3,5.11-0.151.1.9:20140117T202921Z Install Manifest
locale/af 0.5.11,5.11-0.151.1.9:20140117T205124Z Install Manifest
locale/ar 0.5.11,5.11-0.151.1.9:20140117T205125Z Install Manifest
locale/ar-extra 0.5.11,5.11-0.151.1.9:20140117T205124Z Install Manifest
locale/as 0.5.11,5.11-0.151.1.9:20140117T205126Z Install Manifest
locale/az 0.5.11,5.11-0.151.1.9:20140117T205127Z Install Manifest
locale/be 0.5.11,5.11-0.151.1.9:20140117T205127Z Install Manifest
locale/bg 0.5.11,5.11-0.151.1.9:20140117T205128Z Install Manifest
locale/bg-extra 0.5.11,5.11-0.151.1.9:20140117T205128Z Install Manifest
locale/bn 0.5.11,5.11-0.151.1.9:20140117T205129Z Install Manifest
locale/bo 0.5.11,5.11-0.151.1.9:20140117T205130Z Install Manifest
locale/bs 0.5.11,5.11-0.151.1.9:20140117T205130Z Install Manifest
locale/ca 0.5.11,5.11-0.151.1.9:20140117T205131Z Install Manifest
locale/ca-extra 0.5.11,5.11-0.151.1.9:20140117T205131Z Install Manifest
locale/cs 0.5.11,5.11-0.151.1.9:20140117T205133Z Install Manifest
locale/cs-extra 0.5.11,5.11-0.151.1.9:20140117T205132Z Install Manifest
locale/da 0.5.11,5.11-0.151.1.9:20140117T205134Z Install Manifest
locale/da-extra 0.5.11,5.11-0.151.1.9:20140117T205133Z Install Manifest
locale/de 0.5.11,5.11-0.151.1.9:20140117T205135Z Install Manifest
locale/de-extra 0.5.11,5.11-0.151.1.9:20140117T205134Z Install Manifest
locale/el 0.5.11,5.11-0.151.1.9:20140117T205136Z Install Manifest
locale/el-extra 0.5.11,5.11-0.151.1.9:20140117T205135Z Install Manifest
locale/en 0.5.11,5.11-0.151.1.9:20140117T205137Z Install Manifest
locale/en-extra 0.5.11,5.11-0.151.1.9:20140117T205137Z Install Manifest
locale/es 0.5.11,5.11-0.151.1.9:20140117T205139Z Install Manifest
locale/es-extra 0.5.11,5.11-0.151.1.9:20140117T205138Z Install Manifest
locale/et 0.5.11,5.11-0.151.1.9:20140117T205140Z Install Manifest
locale/fi 0.5.11,5.11-0.151.1.9:20140117T205141Z Install Manifest
locale/fi-extra 0.5.11,5.11-0.151.1.9:20140117T205141Z Install Manifest
locale/fil 0.5.11,5.11-0.151.1.9:20140117T205142Z Install Manifest
locale/fr 0.5.11,5.11-0.151.1.9:20140117T205143Z Install Manifest
locale/fr-extra 0.5.11,5.11-0.151.1.9:20140117T205143Z Install Manifest
locale/ga 0.5.11,5.11-0.151.1.9:20140117T205144Z Install Manifest
locale/gu 0.5.11,5.11-0.151.1.9:20140117T205144Z Install Manifest
locale/he 0.5.11,5.11-0.151.1.9:20140117T205145Z Install Manifest
locale/hi 0.5.11,5.11-0.151.1.9:20140117T205146Z Install Manifest
locale/hr 0.5.11,5.11-0.151.1.9:20140117T205147Z Install Manifest
locale/hr-extra 0.5.11,5.11-0.151.1.9:20140117T205146Z Install Manifest
locale/hu 0.5.11,5.11-0.151.1.9:20140117T205148Z Install Manifest
locale/hu-extra 0.5.11,5.11-0.151.1.9:20140117T205147Z Install Manifest
locale/hy 0.5.11,5.11-0.151.1.9:20140117T205149Z Install Manifest
locale/id 0.5.11,5.11-0.151.1.9:20140117T205149Z Install Manifest
locale/ii 0.5.11,5.11-0.151.1.9:20140117T205150Z Install Manifest
locale/is 0.5.11,5.11-0.151.1.9:20140117T205151Z Install Manifest
locale/is-extra 0.5.11,5.11-0.151.1.9:20140117T205150Z Install Manifest
locale/it 0.5.11,5.11-0.151.1.9:20140117T205152Z Install Manifest
locale/it-extra 0.5.11,5.11-0.151.1.9:20140117T205151Z Install Manifest
locale/ja 0.5.11,5.11-0.151.1.9:20140117T205153Z Install Manifest
locale/ka 0.5.11,5.11-0.151.1.9:20140117T205153Z Install Manifest
locale/kk 0.5.11,5.11-0.151.1.9:20140117T205154Z Install Manifest
locale/km 0.5.11,5.11-0.151.1.9:20140117T205154Z Install Manifest
locale/kn 0.5.11,5.11-0.151.1.9:20140117T205155Z Install Manifest
locale/ko 0.5.11,5.11-0.151.1.9:20140117T205156Z Install Manifest
locale/kok 0.5.11,5.11-0.151.1.9:20140117T205157Z Install Manifest
locale/lt 0.5.11,5.11-0.151.1.9:20140117T205158Z Install Manifest
locale/lt-extra 0.5.11,5.11-0.151.1.9:20140117T205157Z Install Manifest
locale/lv 0.5.11,5.11-0.151.1.9:20140117T205159Z Install Manifest
locale/lv-extra 0.5.11,5.11-0.151.1.9:20140117T205158Z Install Manifest
locale/mk 0.5.11,5.11-0.151.1.9:20140117T205200Z Install Manifest
locale/mk-extra 0.5.11,5.11-0.151.1.9:20140117T205200Z Install Manifest
locale/ml 0.5.11,5.11-0.151.1.9:20140117T205201Z Install Manifest
locale/mn 0.5.11,5.11-0.151.1.9:20140117T205201Z Install Manifest
locale/mr 0.5.11,5.11-0.151.1.9:20140117T205202Z Install Manifest
locale/ms 0.5.11,5.11-0.151.1.9:20140117T205202Z Install Manifest
locale/mt 0.5.11,5.11-0.151.1.9:20140117T205203Z Install Manifest
locale/nb 0.5.11,5.11-0.151.1.9:20140117T205204Z Install Manifest
locale/ne 0.5.11,5.11-0.151.1.9:20140117T205204Z Install Manifest
locale/nl 0.5.11,5.11-0.151.1.9:20140117T205205Z Install Manifest
locale/nl-extra 0.5.11,5.11-0.151.1.9:20140117T205205Z Install Manifest
locale/nn 0.5.11,5.11-0.151.1.9:20140117T205206Z Install Manifest
locale/or 0.5.11,5.11-0.151.1.9:20140117T205206Z Install Manifest
locale/pa 0.5.11,5.11-0.151.1.9:20140117T205207Z Install Manifest
locale/pl 0.5.11,5.11-0.151.1.9:20140117T205208Z Install Manifest
locale/pl-extra 0.5.11,5.11-0.151.1.9:20140117T205208Z Install Manifest
locale/pt 0.5.11,5.11-0.151.1.9:20140117T205209Z Install Manifest
locale/pt-extra 0.5.11,5.11-0.151.1.9:20140117T205209Z Install Manifest
locale/ro 0.5.11,5.11-0.151.1.9:20140117T205210Z Install Manifest
locale/ru 0.5.11,5.11-0.151.1.9:20140117T205211Z Install Manifest
locale/ru-extra 0.5.11,5.11-0.151.1.9:20140117T205211Z Install Manifest
locale/sa 0.5.11,5.11-0.151.1.9:20140117T205212Z Install Manifest
locale/si 0.5.11,5.11-0.151.1.9:20140117T205212Z Install Manifest
locale/sk 0.5.11,5.11-0.151.1.9:20140117T205213Z Install Manifest
locale/sl 0.5.11,5.11-0.151.1.9:20140117T205213Z Install Manifest
locale/sq 0.5.11,5.11-0.151.1.9:20140117T205215Z Install Manifest
locale/sq-extra 0.5.11,5.11-0.151.1.9:20140117T205214Z Install Manifest
locale/sr 0.5.11,5.11-0.151.1.9:20140117T205215Z Install Manifest
locale/sv 0.5.11,5.11-0.151.1.9:20140117T205216Z Install Manifest
locale/sv-extra 0.5.11,5.11-0.151.1.9:20140117T205216Z Install Manifest
locale/ta 0.5.11,5.11-0.151.1.9:20140117T205217Z Install Manifest
locale/te 0.5.11,5.11-0.151.1.9:20140117T205218Z Install Manifest
locale/th 0.5.11,5.11-0.151.1.9:20140117T205219Z Install Manifest
locale/th-extra 0.5.11,5.11-0.151.1.9:20140117T205218Z Install Manifest
locale/tr 0.5.11,5.11-0.151.1.9:20140117T205220Z Install Manifest
locale/tr-extra 0.5.11,5.11-0.151.1.9:20140117T205219Z Install Manifest
locale/ug 0.5.11,5.11-0.151.1.9:20140117T205220Z Install Manifest
locale/uk 0.5.11,5.11-0.151.1.9:20140117T205221Z Install Manifest
locale/ur 0.5.11,5.11-0.151.1.9:20140117T205222Z Install Manifest
locale/vi 0.5.11,5.11-0.151.1.9:20140117T205222Z Install Manifest
locale/zh_cn 0.5.11,5.11-0.151.1.9:20140117T205224Z Install Manifest
locale/zh_cn-extra 0.5.11,5.11-0.151.1.9:20140117T205223Z Install Manifest
locale/zh_hk 0.5.11,5.11-0.151.1.9:20140117T205225Z Install Manifest
locale/zh_mo 0.5.11,5.11-0.151.1.9:20140117T205226Z Install Manifest
locale/zh_sg 0.5.11,5.11-0.151.1.9:20140117T205226Z Install Manifest
locale/zh_tw 0.5.11,5.11-0.151.1.9:20140117T205227Z Install Manifest
mail/evolution 0.5.11,5.11-0.151.1.9:20140117T202914Z Install Manifest
mail/evolution/connector/evolution-exchange 0.5.11,5.11-0.151.1.9:20140117T202921Z Install Manifest
mail/evolution/connector/evolution-webcal 0.5.11,5.11-0.151.1.9:20140117T202923Z Install Manifest
mail/fetchmail 6.3.26,5.11-0.151.1.9:20140117T202923Z Install Manifest
mail/mutt 1.5.21,5.11-0.151.1.9:20140117T202924Z Install Manifest
mail/procmail 3.22,5.11-0.151.1.9:20140117T202924Z Install Manifest
mail/thunderbird 0.5.11,5.11-0.151.1.9:20140117T202925Z Install Manifest
mail/thunderbird/locale/de 0.5.11,5.11-0.151.1.9:20140117T202943Z Install Manifest
mail/thunderbird/locale/es 0.5.11,5.11-0.151.1.9:20140117T202944Z Install Manifest
mail/thunderbird/locale/extra 0.5.11,5.11-0.151.1.9:20140117T202944Z Install Manifest
mail/thunderbird/locale/fr 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
mail/thunderbird/locale/it 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
mail/thunderbird/locale/ja 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
mail/thunderbird/locale/ko 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
mail/thunderbird/locale/pl 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
mail/thunderbird/locale/pt_br 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
mail/thunderbird/locale/ru 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
mail/thunderbird/locale/sv 0.5.11,5.11-0.151.1.9:20140117T202747Z Install Manifest
mail/thunderbird/locale/zh_cn 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
mail/thunderbird/locale/zh_tw 0.5.11,5.11-0.151.1.9:20140117T202946Z Install Manifest
media/cdrtools 3.0,5.11-0.151.1.9:20140117T202947Z Install Manifest
media/cdrw 0.5.11,5.11-0.151.1.9:20140117T205227Z Install Manifest
media/dvd+rw-tools 7.1,5.11-0.151.1.9:20140117T202947Z Install Manifest
media/mtx 1.3.11,5.11-0.151.1.9:20140117T202947Z Install Manifest
naming/ldap 0.5.11,5.11-0.151.1.9:20140117T205228Z Install Manifest
network/bridging 0.5.11,5.11-0.151.1.9:20140117T205228Z Install Manifest
network/chat/ircii 0.2006.7.25,5.11-0.151.1.9:20140117T202947Z Install Manifest
network/chat/irssi 0.5.11,5.11-0.151.1.9:20140117T202948Z Install Manifest
network/dhcp/dhcpmgr 0.5.11,5.11-0.151.1.9:20140117T205229Z Install Manifest
network/dhcp/dhcpmgr/locale/cs 0.5.11,5.11-0.151.1.9:20140117T205230Z Install Manifest
network/dhcp/dhcpmgr/locale/de 0.5.11,5.11-0.151.1.9:20140117T205230Z Install Manifest
network/dhcp/dhcpmgr/locale/es 0.5.11,5.11-0.151.1.9:20140117T205231Z Install Manifest